Dr. Desmo

Members
  • Content Count

    139
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (90PS)

Wohnort

  • Wohnort
    Aachen

Recent Profile Visitors

397 profile views
  1. Die gesuchte sehr gute Anleitung gibt es hier irgenwo im Forum, oder im A2 Wiki, suchen lohnt sich also.
  2. Verkaufe: 4 rial Viper Alufelgen mit Conti Winterreifen für Audi A2 Die Felgen haben eine ABE für den Audi A2 in Verbindung mit den hier montierten 175/60 R15T Reifen und müssen daher nicht eingetragen werden. Auf den 6,5Jx15 Felgen können auch breitere Reifen montiert werden, diese sind dann aber Eintragungspflichtig. Der Zustand der Felgen ist gut, siehe Bilder. Allerdings gibt es an 2 Felgen Abschabungen vom Bordstein, siehe Bilder. Aktuell sind 4 Continental Winter Contact TS800 175/60 R15T montiert, Profiltiefe 6,6-6,8mm Produktionszeitraum der Reifen KW26/2011 Radschrauben werden mitgegeben Die Reifen haben uns problemlos durch den letzten Wintergezogen , wurden nicht geflickt etc. Die Felgen passen auch an diverse Skofda Fabia 6Y, Polo 9N, Golf 1JSeat Toledo/Leon 1M usw., siehe im Internet "Teilegutachten 55-200002" Preis 140,- Tel. 0177-7473022 in Aachen Stadt rial 510038-Vw-2a(1).pdf
  3. Meine Vermutung zu den beiden letzten Schäden: Die ZMS wurden alle vor über 10 Jahren produziert, und liegen seitdem. Es gibt bei diesen DFC Kompakt ZMS (bitte die Internetsuche nutzen) ein mit Fett gekapseltes Sytem dass einerseits die Beweglichkeit und andereseits die Dämpfung (Fder Masse System) sicherstellen soll. Möglicherweise funktionieren die "neuen" ZMS se aufgrund der langen Lagerung nicht richtig. Und die Ungleichförmigkeit unseres 3 Zylinders gibt dem System den Rest. So ein falsch gedämpftes Feder-Masse-System kann im Resonanzpunkt dann wesentlich höhere Kräfte entwickeln als ursprünglich ausgelegt. Dazu noch die pseudoelastische Kupplungsscheibe die wie beobachtet als erstes nachgibt (bei mir auch: ZMS wahrscheinlich ok, Kupplungsscheibe wie am Anfang dargestellt ohne Federchen und zermatschten Rampen) Ist aber reine Vermutung. Mein altes ZMS gab mir Rätsel auf, im Reparaturleitfaden sind die Teilfunktionen ja beschrieben. Verstanden habe das Ding bis heute nicht.
  4. Mein neues Zweimassenschwungrad wurde bei Audi eingebaut (Versicherungsschaden), whrscheinlich ist das auch ein Audi Originalersatzteil. Eigentlich gibt es nur das ZMS von LUK, wo für den Aftermarket die 4 Ringe mit dem Handfräser weggefräst werden, da sollte also kein Unterschied sein. Grundsätzlich hat das ZMS kostruktive Schwächen, andererseits ist das aber mehrtausendfach verbaut worden. Die Fehlerquote ist nicht ohne, aber dieses Totalversagen des Materials auf Deinen Bildern? Vielleicht hast Du einen sehr sportlichen Fahrstil mit vielen hohen Lastwechseln? Mein neues ZMS hält seit 40000km, aber mein Fahrstil ist auch vom Typ Energiesparer&Materialschoner.
  5. Motor TDI ATL 66kW Laufleistung 112.000km Zustand: Zahnräder gut, Kette unwesentlich gelängt, Gletschiene ok, Spannschine eingelaufen und inden unteren 3cm mit Ausbrüchen in den von der Kettefurchen im Polyamid (PA) . Spannkolben ok. Mechanisch sah es nicht schlecht aus, aber der PA Spanner war sehr mitgenommen. Aufgrund der geringen Laufleistung wage ich die behauptung, dass das PA einfach aufgrund von Alter-Öl-Wärme versprödet und dann an der am stärksten belasteteten Stelle ausbröckelt. Dann muss der Spanner das wieder kompensieren, und am unteren Bereich wird die Belastung noch höher und es bröselt noch schlimmer. Grund des Austausches: Ständig lauter werdende Pfeifgeräusche. Die kamen aber, wie sich später zeigte, nicht von der Kette sondern vom Alurohr aus der Frischluftstrecke zwischen Turbo und LLK. Dies hatte sich an der Plastikschelle durchgescheuert, das kleine Löchlein pfiff die Musik raus. Das wurde aber erst beim Zusammenbau entdeckt. Danach lief der Motor mechanisch superleise, aber schon nach 3 Wochen hat er sein übliches "Rasselkonzert" dieses Kettentriebes wiederaufgenommen, bis heute 20000km später, und das ist auch so in Ordnung. Mein Fazit: Der Kettentrieb und die Art des Spanners ist eine grundsätzliche Fehlkonstruktion! Der Kettentrieb läuft mit Kurbelwellendrehzahl. Die Kette wir in einem großen Bogen geführt (warum eigentlich?). Die gewählte Rollenkette ist dafür völlig ungeeignet, da sie sich in den glatten Spanner einarbeitet, außerdem peitscht sie zu stark. Man hätte eine Zahnkette nehmen müssen, denn diese ist auf der Rückseite relativ glatt, sie peitscht wenig, längt sich kaum, die Kettenräder gleichen eher Zahnrädern, ist aber teurer. Naja, die Kettentriebe in VW Mototren waren ja auch noch nie überzeugend gelöst....
  6. Ja, so sah die Kupplungsscheibe bei mir auch aus, und es gibt hier einen Beitrag, wo das ZMS nach kurzer Zeit erneut gewechselt wurde. Wie ich ja schon schrieb: Es ist nicht das ZMS sondern die zweiteilige Reibscheibe. Innen und Außenstern übertragen das Moment indem sich Rampen aneinander legen. Die sind hier größtenteils zu Matsch zerdrückt. Mehr Spiel = Mehr Schlagmoment = noch größere Zerstörung. Konstruktions- und Verarbeitungsfehler, das Zeug ist viel zu klein und zu weich.
  7. Falls Du Equipment hast: Ladeluftstrecke abdrücken! Bis das ein Fehler abgelegt wird muß viel Luft verloren gehen, und der VTG Lader regelt dauernd nach. Sieh Dir besonders das Alurohr unterhalb des Motors an: Es ist dort mit einer Pastikschelle lose aufgehangen, gerne wird dort ein Loch hineingescheuert!
  8. Genau: Was passierte im Laufe der letzten 3 Monate ?
  9. Kontrolliere mal ob der Deckel des Ausgleichsbehälters fest sitzt. Irgendwie neigen diese Teile dazu sich zu lösen, und wenn der Druck im Kühlsystem dann nicht stimmt geht natürlich vieles durcheinander.
  10. Ich bin ebenfalls der Meinung von Phoenix, dass es die Reibscheibe auch als OE einzeln gibt.
  11. Ist die VTG stilllgelegt fährt man immer noch Turbodiesel mit nicht verstellbarer Schaufelgeometrie und nicht einen Saugdiesel. Dann läuft der Turbo so richtig erst ab 2700U/min, ich habe das ebenfalls unfreiwillig ausprobiert. Das ist halt Turboloch par excellence. Doch der zerbissene Unterdruckschlauch hat indirekt gezischt: Das ergebnis war eine wahnsinnsrasselei aus dem N75 und dem AGR ventil, die ständig hektisch angesteuert wurden wegen dem nur noch geringen zur Verfügung stehenden Unterdruck aus der leckgebissenen Unterdruckleitung zwischen N75 und Tandempumpe. Ich rüste gerade auf faserverstärkte Silikonschläuche und evt mit übergeschobenen Metallgewebeschläuchen versehene Ladeluftschläuche um, doch dazu an anderer Stelle mehr wenn es fertig ist. Die alten abgestöpselten Silikonschläuche lasse ich hängen damit der Marder was zu beißen hat und sich nicht den Kabelbaum vornimmt.... .
  12. Aus eigener Erfahrung: Bis Regelgrenze über /unterschritten ausgegeben wird muß schon gewaltig was passieren. Die Frage ist: War das wirklich der Notlauf? Oder zog die Karre nicht mehr? Ist bspw. die Unterdruckverstellung des Turbos ganz oder teilweise ausgefallen läuft der Motor erst ab ca 2700 Umdrehungen mit einigermaßen Kraft, da meint man im 4. Gang, dass er aus 2000 Umdrehungen auch bei Vollgas nicht wegkommt. Ich würde den kompletten Unterdruckschlauch von der Tandempumpe bis zum N75, und dann weiter das Stück zum Turbo prüfen. Idealerweise mit einer Vacuumpumpe, oder aber sehr sorgfältig optisch mit und und herdrehen/biegen der Silikonschläuche. Natürlich kann es auch der der gesamte Ladeluftschlauch sein, der sich aber durch ein gewisses Pfeifgeräusch bemerkbar macht. Würde man VAG Com anschließen sollte könnte man zu zweit genau die Druckvberläufe beobachten. Ich tippe auf defekten Unterdruckschlauch. Wenn der halb angebissen ist schwankt die Undichtigkeit je nach Rappelei.
  13. Lösung: Der Schlauch zwischen N75 und der Tandempumpe hatte nen satten Marderbiss, und zwar in dem 15cm langen Formstück zwischen N75 und Rilsanleitung Richtung Tandempumpe. Erstaunlicherweise fand sich in dem Formschlauch ein schwarzer Kunststoffdoppelnippel, mit dem sich der Schlauch teilen ließ. Ist das Normal oder Reparatur auf hohem Niveau? Ist ja auch ein Strömungswiederstand. Ich habe das einfach geformte Stück Schlauch erstmal gegen PVC Meterware ersetzt, Auto fährt wie es soll, alle Fehler weg, nach 5 km Readiness ok. Probefahrt mit VCDS ergab das die Ladedrucksollwerte etwa erreicht werden, nur beim Beschleunigen im 5. Gang ab 1700/min Vollgas ist er machmal 150mbar zu schwach. Was mir auffiel: Die Taktrate war nie über etwa 66, was für mich heißt, das die Schaufeln nie auf Anschlag gehen, oder? Die Stange der Verstellung kann ich von oben nicht erblicken und daher auch nicht betätigen, um mal den Anschlag zu spüren. Vmax Test habe ich mir erspart. Der freundliche konnte das Formstück zwischen N75 und Rilsanleitung nicht liefern, sondern nur die Komplettleitung bis zum Rückschlagventil der Pumpe, für 75,-, da habe ich verzichtet. Meterware hat er nicht. Was schlagt Ihr vor: Welche Meterware 4mm könnte Marderresistent sein? Was mir noch auffiel: Schwarzer rußiger Schmodder bis 2cm hinter die Krümmung des Ladeluftschlauches am AGR Ventil, Normal?
  14. Erstmal Danke für die Hinweise. Ich werde heute mit VCDS die Stellglieddiagnose durchführen. Abschaltklappe funktioniert auf jeden Fall, der Motor ging beim Stellgliedtest Abschaltklappe aus. Die Uterdruckverschlauchung nehme ich mir vor. Bremsverstärkung funktioniert. Falls der Schlauch zwischen N75 und Tandempumpe eine Macke hätte würde sich das natürlich auch auswirken.