Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'kühlmitteltemperatur'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Kategorien

  • Artikel

Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Kalender

Keine Suchergebnisse


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

5 Ergebnisse gefunden

  1. Hallo, ich habe bei meinem 1.2 Tdi kürzlich den Zahnriemenwechsel wechseln lassen (Audi-Vertragswerkstatt). Davor ist die Kühlmitteltemperatur beim Fahren immer recht schnell auf 90 °C gestiegen und blieb auch konstant bei diesem Wert. Seit dem Zahnriemenwechsel steigt sie nur noch auf ca. 70 - 85 °C und schwankt. Kann da ein Zusammenhang bestehen? Beim Zahnriemenwechsel wurde auch die Kühlmittelpumpe gewechselt und damit das Kühlsystem geöffnet. Mir erscheint es unplausibel, da die Symptome sehr an einen defekten Thermostaten erinnern. Nur ist das zeitliche Zusammentreffen so auffällig...
  2. Haarriß im Zylinderkopf?

    Hallo Gemeinde, heute kam die Tag-vermiesende Info von Audi: Haarriß im Zylinderkopf - Reparatur ca. 8.500,- :eek: Folgendes ist passiert: ca. 3 Tage nach der 240.000km-Inspektion (bei 250.000 :-) erschien kurz nach dem Starten für wenige Sekunden die rote Kühlwasser-Warnlampe. Verschwand wieder und alles lief gut. In den darauf folgenden Tagen passierte dies beim Warmwerden des Motors immer häufiger und verschwand aber immer nach spätestens 1-2 km. Einmal kam die Warnanzeige sogar direkt nach dem Starten, bei -3° Außentemp. Aber der Motor lief wie immer, zischte mit uns über die Autobahn und die Fehlermeldung tauchte bei betriebswarmen Motor nie auf, auch nicht bei 350 km langen Autobahnfahrten mit Höchstgeschwindigkeit. In den letzten Tagen sackte die Temp.Anzeige beim Warmwerden manchmal von ca. 70-80° wieder runter auf 60°, begleitet von der roten Warnlampe, die aber auch wieder verschwand. Nun machten wir uns aber doch Sorgen und brachten die Kugel zu Audi. Dort wurde festgestellt daß: - zuwenig Kühlflüssigkeit sei (keine gelbe Warnlampe, Temp. immer nur bis 90°) - CO2 im Wasser sei - und hoher Druck das Kühlwasser an bestimmten Stellen herauspresse. Dann wurde noch eine Kompressionsmessung gemacht mit dem Ergebnis 18, 18 und 17 bar auf den Zylindern (neu angeblich 26-31 bar, unter 19 bar verschlissen). Der Zylinderkopf wurde abgenommen und die Dichtung begutachtet, die aber wohl in Ordnung sei (diese wurde vor etwa 1 Jahr wegen CO2 im Wasser gewechselt!) Fazit: Dann muß es ein Riß im Zylinderkopf sein. Der Z-Kopf kostet 5.400,-, wenn der neue Kopf drauf ist und der Komp.-Druck wieder höher ist wird es aber die anderen Motorteile schneller verschleißen, also neue Kolben, Pleuel Kurbelwelle .... kurz gesagt 2.000,- und noch Arbeit und Kleinkram ergibt 8.500,- Nun meine verzweifelte Fragen: - ist die Schlußfolgerung von Audi plausibel? - 8.500,- für ein 1.2TDI von 2003 mit 250.000km scheinen mir deutlich zuviel - gibt es nicht günstigere Teile als die von Audi angebotenen? Oder gleich einen ganzen gebrauchten Motor? Grüße, der unerwartet immobile Knutschkugler
  3. Kühlwassertemperatur schwankt

    Hallo, habe seit den Minustemperaturen folgendes Problem bei meinem A2 Diesel 75 PS: Brauche ca. 20 km bis Temp. auf 90 Grad ansteigt. Anschließend fällt die Temperatur wieder auf 65 Grad. Habe Klimaautomatik auf 22 Grad eingestellt. Warme Luft kommt ab ca. 7 km. Kann es sein, dass hier das Thermostat defekt ist? Im Sommer hatte ich bei gleichen Einstellungen immer meine 90 Grad. Danke für Eure Hilfe
  4. Hallo! Mein Wagen hat nach 88.000km fast problemlosen Fahrens mittlerweile ein paar Probleme entwickelt: -Kühlmitteltemperatur steigt nicht mehr über 80°C, bleibt meist bei 60°C; wahrscheinlich Messfühler defekt? -Blinkerrelais defekt: Blinker hakt und blinkt unregelmäßig bis gar nicht. - Zahnriemen müsste gewechselt werden - Ölwechsel wäre auch dran. Es gibt also viel zu tun und ich wollte das nur einer wirklich vertrauenswürdigen Werkstatt/Schrauber, die auch Ahnung von diesem doch seltenen Auto haben, überlassen. Daher wäre ich für jeden Tipp sehr dankbar!
  5. Hallo zusammen, lässt sich mit überschaubaren Aufwand selber der Geber für die Kühlmitteltemperatur tauschen oder ist ein Besuch bei den nötig ??? ... und wo sitz eigenlich das gute Stück ??? (vielleicht kann ja jemand ein gezieltes Kreuz in dem angefügten Foto machen) (Konnte leider im Form keine Anleitung o.ä. dazu finden) Grüße, andre