Jürgen Zwei

Members
  • Gesamte Inhalte

    22
  • Benutzer seit

  • Letzter Besuch

Über Jürgen Zwei

  • Rang
    Member

Mein A2

  • A2 Modell
    1.2 TDI

Wohnort

  • Wohnort
    Mannheim
  • ICQ
    0
  1. Kühlmitteltemperatur steigt nach Zahnriemenwechsel nicht mehr richtig.

    Wie versprochen, will ich ja noch berichten, wie es weiter gegangen ist: Mehr als eine Woche lang kam ich gar nicht mehr dazu, irgendwas mit meinem Kleinen zu machen, weder eine Ausfahrt noch dem Problem nachzugehen, warum die Kühlmitteltemperatur nicht mehr auf 90 °C kommt. Nun bin ich gestern wieder gefahren und siehe da: nach ca. 15 min war er wieder auf die gewohnten 90 °C gekommen und blieb auch schön da. Bei der Rückfahrt das Gleiche:). Vorher hatte ich noch mal all Eure Beiträge gelesen und auch mein schlaues Buch über den A2 befragt (da stand aber nichts zu meinem Problem...), aber sonst nichts gemacht. Was los war, weiß ich nicht, könnte mir aber vorstellen, dass irgendwo noch Luft im System war, die sich dann irgendwie rausgearbeitet hat. Jedenfalls scheint das Problem von selbst weggegangen zu sein... Viele Grüße und noch mal danke Jürgen Zwei
  2. Kühlmitteltemperatur steigt nach Zahnriemenwechsel nicht mehr richtig.

    Danke erstmal für Eure Tips! Bisher kam mein 1.2er immer recht schnell auf stabile 90 °C Kühlwassertemperatur, im Sommer etwas schneller als im Winter (10 bis 20 min). Ich bin auch seit dem Zahnriemenwechsel verschiedene Strecken gefahren, mit und ohne Autobahn und auch mehr als 100 km und habe immer die eher niedrigen Temperaturen gehabt wie oben beschrieben. Entlüften klingt gut. Eigentlich sind das schon Nacharbeiten für die Werkstatt, wobei es ja wohl wirklich recht einfach selbst zu machen ist. Am Wochenende werde ich weder das eine noch das andere schaffen, aber danach müsste es klappen. Ich melde mich wieder und berichte. Danke und viele Grüße Jürgen Zwei
  3. Hallo, ich habe bei meinem 1.2 Tdi kürzlich den Zahnriemenwechsel wechseln lassen (Audi-Vertragswerkstatt). Davor ist die Kühlmitteltemperatur beim Fahren immer recht schnell auf 90 °C gestiegen und blieb auch konstant bei diesem Wert. Seit dem Zahnriemenwechsel steigt sie nur noch auf ca. 70 - 85 °C und schwankt. Kann da ein Zusammenhang bestehen? Beim Zahnriemenwechsel wurde auch die Kühlmittelpumpe gewechselt und damit das Kühlsystem geöffnet. Mir erscheint es unplausibel, da die Symptome sehr an einen defekten Thermostaten erinnern. Nur ist das zeitliche Zusammentreffen so auffällig...
  4. Heute morgen auf der AB: ein gestrandeter A2 (Gangstellerprobleme)

    Hallo, nun habe ich nach fast drei Monaten die Rechnung von der Werkstatt erhalten. Und nun stehen neben den anteiligen Kosten (10 %) für das getauschte Teil auch noch Kosten für einen Leitungssatz drin, der vom Volkswagen Versicherungsdienst (VVD) nicht übernommen wurde. Habe jetzt erst mal eine Mail an den VVD geschrieben mit Bitte um Erklärung. Meine Vorstellung ist die, dass eigentlich alle Kosten übernommen werden sollten, sofern sie Maßnahmen betreffen, die in der Reparaturanleitung des Herstellers genannt sind. Andernfalls sollte halt die Werkstatt nichts einbauen, was nicht in der Reparaturanleitung steht. Hat da jemand Erfahrung? Gruß Jürgen
  5. Behandlung Luftblasen an Luftleitfinne - Heckklappe

    Hallo, so eine Blase hatte ich auch mal, sie war so ca. 10 mm mal 20 mm im Durchmesser und vielleicht 1 bis 2 mm hoch. Und man konnte sie auch ein bisschen hin und her drücken. Nach einiger Zeit ist sie einfach von selbst weggegangen... Ob das immer so ist, kann ich natürlich nicht sagen und ich weiß auch nicht, ob sie nicht eines Tages wiederkommt. Im Moment bin ich aber mit dem sich selbst lösenden Problem erst mal zufrieden. Viele Grüße Jürgen
  6. Heute morgen auf der AB: ein gestrandeter A2 (Gangstellerprobleme)

    Hallo, ich habe meinen kleinen jetzt wieder und bisher noch nicht mal was bezahlt (ein bisschen was kommt aber noch). Es war tatsächlich der Schalter am Getriebewahlhebel (Kane.326 hat also ganz richtig gelegen ). Die CarLife-Versicherung übernimmt die Kosten bis auf den Selbstbehalt für das Teil (sind bei mir aber nur 10 %). Der von der Audi-Werkstatt wartet noch auf ein Bestätigungsfax und will mir dann die Rechnung schicken. Die genaue Bezeichnung mit dem Namen des Schalters poste ich dann noch an dieser Stelle. Viele Grüße Jürgen
  7. Heute morgen auf der AB: ein gestrandeter A2 (Gangstellerprobleme)

    Vorhin habe ich eine erste Verdachtsdiagnose bekommen: Sie vermuten, dass es der Schalter am Getriebewahlhebel ist. Sie haben jetzt einen auf Verdacht bestellt und wollen ihn morgen ausprobieren. Die Angaben im Fehlerspeicher haben wohl auch dazu gepasst. Die Getriebegrundeinstellung ging wohl problemlos, hat aber das Problem nicht behoben. Mal sehen, was morgen passiert... Viele Grüße Jürgen
  8. Heute morgen auf der AB: ein gestrandeter A2 (Gangstellerprobleme)

    Hallo und danke für Eure Beiträge! Bis jetzt hat die Werkstatt noch nicht angerufen - der Anruf wird hoffentlich morgen kommen. Danke für Eure Tipps (GGE, Werte aus Fehlerspeicher usw.); da kann ich dann gezielter nachfragen, bzw. "nachhelfen", falls die Werkstatt wenig A2 1.2-Erfahrung haben sollte. Ich bin mir nicht mehr sicher, ob der Motor bei Wahlhebelstellung P von selbst ausging. Ich glaube nicht. Viele Grüße, Jürgen
  9. Heute morgen auf der AB: ein gestrandeter A2 (Gangstellerprobleme)

    Hallo Sparbrötchen und hallo an alle, noch mal ein ganz herzliches Dankeschön an Sparbrötchen, der heute morgen anhielt und sich schon mal meinen liegen gebliebenen A2 1.2TDi ansah. Ich kann eigentlich nichts mehr hinzufügen, außer dass ich die Tiptronic-Weiche schon vorher probiert hatte und sich auch nichts tat. Der Motor läuft, es wird aber kein Gang eingelegt; die Anzeige bleibt auf N. Beim Gasgeben dreht der Motor nicht höhter. Aufgetreten ist das, als ich beim Überholen im 5. Gang den Wählhebel in die Tiptronic-Weiche stellte (ich wollte verhindern, dass er beim Vollgasgeben runterschaltet). Der Gang ging raus und ließ sich nicht mehr einlegen. Mittlerweile ist mein Kleiner bei Audi in Rüsselsheim und ich warte auf den Anruf, was denn los ist. Wahrscheinlich kommt der Anruf aber erst morgen. Da ich noch Mobilitätsgarantie habe, wurde ich immerhin kostenlos abgeschleppt und habe einen Mietwagen. Da mein Kleiner 6 Jahre und zwei Monate alt ist, konnte ich nur noch die PerfectCar-Versicherung abschließen, nicht mehr die PerfectCar Pro. Meines Wissens ist in der PerfectCar der Gangsteller nicht drin, ist es aber in der PerfectCar Pro (hatte die auch noch bis vor 2 Monaten ). Aber vielleicht ist es ja auch was anderes... Ich werde weiter berichten... Viele Grüße Jürgen
  10. Probleme bei der Verlängerung von PerfectCar Pro

    Hallo, gestern habe ich für meinen 1.2er nach der Verlängerung der PerfectCarPro gefragt und mir wurde ebenfalls gesagt, dass ich (da mein kleiner älter als sechs Jahre ist) nur die PerfectCar kriegen könne. Ursrünglich hatte ich auch gedacht, dass man innrhalb der ersten sechs Jahre die Versicherung abschließen müsse, um danach weiterhin PerfectCarPro zu haben. Der Punkt in den Versicherungsbedingungen ist aber wohl, dass die Versicherung jeweils für ein Jahr geschlossen wird und das, was wir als Verlängerung ansehen, einen neuen Abschluss bedeutet. Ärgerlich ist das schon, da m. E. der beim 1.2er beliebte Gangstellerdefekt (den ich zum Glück noch nicht hatte), wohl in der PerfectCar nicht mehr abgedeckt ist. Damit ist diese Versicherung schon wesentlich weniger wert. Was mir aber trotzdem an der Versicherung sympathisch ist, ist die Tatsache, dass Löhne auf die Arbeiten komplett bezahlt werden. Mir ist es nicht ohne Weiteres möglich, zu sagen, ob eine bestimmte Zahl an Arbeitsstunden für eine Reparatur angemessen ist oder nicht. Ich schätze, dass die VVD das eher abschätzen kann und sich dann im Zweifelsfall die Versicherung mit der Werktstatt unterhalten wird. Hat jemand Erfahrung, ob das problemlos funktioniert oder kann es auch sein, dass die Versicherung nicht alle Ansprüche einer Audi-Werktstatt anerkennt? Weiß jemand, wie die Versicherungsprämien im Lauf der Zeit ansteigen? Ich muss mich in den nächsten Tagen entscheiden, ob ich die Versicherung (ohne "Pro") weiterführe oder nicht. Viele Grüße Jürgen
  11. Kennt jemand diesen Stecker beim 1.2Tdi?

    Ja stimmt..:)
  12. Kennt jemand diesen Stecker beim 1.2Tdi?

    Noch mal herzlichen Dank, vor allem an fmbw10, cmpbtb und A2-D2. Die Plastiknase, die ich abgebrochen hatte, war leider tatsächlich die von der Verriegelung. Ich habe den Stecker aber dann doch abbekommen: Mit einer entsprechend schmalen Zange habe ich den Stecker so zusammengedrückt, dass die "Nippelchen", an denen die abgebrochene Plastiknase dran war, nach innen gedrückt wurden und der Stecker sich dann mit der Zange abziehen ließ. Die Zange muss dafür gerade so breit sein, dass man beide "Nippelchen" erwischt. Inzwischen habe ich den Stecker so ramponiert, dass ich wohl doch einen neuen kaufen werde, aber immerhin bin ich jetzt schlauer für das nächste mal . Viele Grüße aus Frankfurt, Jürgen
  13. Kennt jemand diesen Stecker beim 1.2Tdi?

    Hallo,habe gerade versucht, den Stecker abzukriegen, aber dabei nur ein Plastiknäschen abgebrochen. Gibt es da einen Trick? Wollte vorher noch die Sicherungen 4 (Lüfter) und 36 (Klima) rausmachen und mekte dabei, dass die Sicherung 4 gar nicht drin ist. Anscheinend ist mein Auto jetzt seit 6 Jahren ohne Kühlerlüfter glücklich.VG Jürgen
  14. Kennt jemand diesen Stecker beim 1.2Tdi?

    Herzlichen Dank für Eure Antworten! Die ersten kamen ja schon nach einigen Minuten. Werde es in den nächsten Tagen reparieren. Viele Grüße aus Frankfurt, Jürgen
  15. Kennt jemand diesen Stecker beim 1.2Tdi?

    Hallo, heute habe ich bei meinem 1.2 Tdi unter die Motorhaube geschaut und dabei gesehen, dass bei einem Stecker zwei Kabel durchgerissen sind und das dritte schon lose ist (blau und schwarz/gelb sind durchgerissen und beim güngelben ist die Isolierung schon beschädigt). Keine Ahnung, ob es ein Marder war oder eine andere Ursache vorliegt. Ich bemerke beim Fahren nichts ungewöhnliches, außer vielleicht, dass die Start/Stop-Automatik nicht anspricht (d. h. er schaltet an der Ampel nicht ab), nun war es ja aber auch noch nicht so warm. Könnte also noch normal sein. Der Stecker ist links vor dem Motor eingebaut. Er steckt in einem Aluminiumblock mit Kühlrippen. Ich habe zwei Bilder angehängt; beim ersten ist der Stecker samt dem Aluminiumblock von hinten oben aus aufgenommen. Auf dem Zweiten sieht man ein Schild, das weiter unten auf dem Aluminiumblock angebracht ist - umgedreht, daher habe ich es auch umgedreht fotografiert. Es könnte ein Belegungsplan sein. Der Teil mit den Bezeichnungen "61 E2 E4" würde dann wohl zu dem Stecker mit den abgerissenen Leitungen gehöhren. Kennt jemand diesen Stecker? Oder weiß jemand, was der Aluminiumblock ist? Das ganze sollte ja leicht reparabel sein, aber ich wüsst gerne vorher, welche Sicherung ich rausmachen sollte. Grüße an alle A2-Freunde, Jürgen