Jump to content

aldis79

User
  • Content Count

    9
  • Joined

  • Last visited

Everything posted by aldis79

  1. Hallo Hat jemand die Pinbelegung des Steckers der Sonde vor Kat
  2. Der Auszug aus dem Schaltplan wäre sehr Hilfreich.Daraus ist ja ersichtlich woher und wohin der Strom fließt. Danke für Deine Mühe Bin echt überrascht wie schnell hier einem geholfen wird
  3. Hast du vieleicht einen Auszug aus dem Schaltplan auf dem die Sonde drauf ist. Vorne hab ich keine zwei weise Kabel dran. Den Strom den die Sonde zieht, könnte ich doch theoretisch auch an der Sicherung NR: 19 unterm Lenkrad messen.Dazu einfach unter der Matte die zweite abziehen um die nicht mit zu messen. Hängt an der Sicherung wirklich nur die Sondenheizung dran?, nicht dass es zu Fehlmessungen kommt. Damit wäre es die einfachste Variante die Heizung auf ihre tätigkeit zu prüfen.
  4. Ich hab mich eh schon gefragt,wieso eine 20A Sicherung für die Sondenheizung im SI-Kasten verbaut ist.Die zieht nie im Lebe soviel Strom.Auch beide zusammen nicht. spüren sollte man trotzdem was,denk ich. Zudem kann ich den fließenden Strom bei Externer Beheizung besser prüfen. Hast du vielleicht einen Auszug aus dem Schaltplan von der vorderen Sonde. Laut Autodata stimmen die Kabelfarben nicht. Ich habe als Kundendienst Techniker am laufendem Band mit Problemen von Hydraulik,Elektrik und Motoren zu tun. Allerdings sehe ich gerne wenn ein Bauteil defekt ist, oder besser gesagt möchte ich es genau definieren können durch messen oder Prüfen. Ich habe auch schon Pferde kotzen sehen, aber ich bohre gerne bis ich zu einem richtigen Ergebins komme. Das fuchst mich jetzt natürlich.
  5. Wenn ich die Sonde ausbaue und von Extern Heizen lasse, sollte ich doch deutlich einen Temperaturanstieg merken. Das ist jetzt dasnächste was ich dann mal machen. Man kommt ja an die Sonde gut ran,ist ja schnell ausgebaut.
  6. Ausgelesen mit VAG Com Das Baujahr ist glaub 2005.Also einer der neueren Generation. Den Link hab ich auch schon mal gelesen,aber nicht mit meinem Problem unbedingt in Verbindung gebracht. Kann bei dem einlesen der Lernwerte was schieflaufen?Nicht das die Kugel später überhaupt nicht mehr geht. Ist bei der Softwareversion das Problem mit den Sonden schon erledigt,oder lohnt es sich was neueres drauf zu machen?
  7. Also Danke dass ihr euch meines Problems annimmt. Das Baujahr in ein neueres.Ich glaub 2005 kann ich aber erst heute abend genau schreiben.Da Frauchen die Papiere mit hat. Bei der Sonde nach KAT lässt sich die Heizung nicht Ohmisch durchmessen, die war auf jeden Fall defekt. Der Fehler P135 tritt nach dem löschen erst wieder auf, wenn der Motor kalt ist. Mit dem defekten Kühlmittelsensor meinte ich: Sollte er nicht erkennen dass der Motor kalt oder Warm ist, dann müsste doch ein Fehler kommen zu mager /fett.Das ist nicht der Fall. Mal angenommen es waren oder sind beide Sonden defekt, dann hätten beide Fehler gleich drin stehen müssen. Die P135 kam sofort nach dem wechsel der hinteren sonde, der Motor lief nicht mal 1 Minute. Ich hatte mit dem Bosch-Dienst Meister gesprochen,der hatte die Augen verdreht als ich A2 Motorleuchte gesagt habe.Er vermutete den Doppeltemperaturgeber. Er hat mir den Rat gegeben ein Softewareupdate zu machen.Er sagte dass vielleicht durch die neue Sonde zur alten "vorne" die Toleranzgrenze überschritten wird und deshalb ein Fehler kommt. Nur mache ich sicherlich nicht ein Update wenn schon eine Version bei mir drauf ist, bei der das Problem behoben ist. Das verrät der Audi Fachmann vorher ja auch nicht. Marelli 4MV 5264 <--- das ist doch die Softwareversion oder liege ich das falsch 036906034CA Jens
  8. Hallo Ich bin echt Ratlos und habe schon vier Nächte mir das Forum um die Ohren geschlagen,aber so richtig fündig bin ich nicht geworden. Vielleicht kann mir jemand Antworten auf meine Fragen geben. An dem A2 1.4 Benziner meiner Besseren Hälfte brannte letztens die Motorleuchte . Nach auslesen des Fehlerspeichers mit dem Handgerät und zusätzlich mit VAG COM,konnte ich folgender Fehler auslesen P0161 Beheizte Lambdasonde 2, Zylinderreihe 2 Also in den Saueren Apfel gebissen und bei Audi die Original Sonde geholt und eingebaut.Kein billigschrott. Fehler gelöscht.Lampe aus. Nach dem Einbau den Fehler gelöscht und plötzlich brannte die Lampe wieder.Im Fehlerspeicher Stand plötzlich das P0135 Beheizte Lambdasonde 1, Zylinderreihe 1,Heizregelung-Fehlfunktion Stromkreis Lambdasonde 1 Er bockt morgens die ersten paar Minuten und dann Fährt er ganz normal. Erst dachte ich der Temperaturfühler,aber dann müsse "Gemisch zu fett/mager" angezeigt werden, oder "Fehler Tempsensor" 12 V bekommt die Sondenheizung vom Steuergerät Ich kann mir nicht vorstellenen dass beide Sonden defekt sein sollen. Der Fehler P135 hätte vorher auch drin stehen müssen.Er kam aber erst nach dem ich die hintere getauscht habe. Die Sondenheizung Ohmisch durchmessen hab ich gemacht, und sollte laut Autodata auf einen Wert von 2,5-10 Ohm kommen.Sie liegt voll im Bereich.Also ist davon auszugehen dass sie OK ist. Wie sich das allerdings verhält wenn sie bestromt wird, müsste man die Stromstärke mal messen die sie beim Heizen zieht. Da lässt sich aber schlecht umsetzten. Kabelverbinungen bin ich auch schon nachgegangen,da scheint auch alles OK zu sein. Auch hab ich was von einen Update des Steuergerätes gelesen,allerdings standen da immer ältere Versionen in den Trades als das auf unserem drin. Hat jemand einen Rat?? Ich möchte nicht auf Verdacht noch eine Kaufen und am Ende ist es doch was anderes.Die Dinger sind so schon teuer genung. Oder hat jemand eine Sonde von vorn die OK ist und vielleicht zum Testeinbau zur Verfügung stellt. Auch hab ich was von den Messwertblöcken 32 und 33 gelesen.Die ich mir anzeigen lassen kann.Aber niemand schreibt was genau alles drinstehen soll, wenn alles OK ist. Vielleicht kann jemand seinen auslesen und mir die Daten durch geben. Wer kann mir Weiterhelfen?? Danke im Voraus Gruß Jens
  9. hallo zusammen. ich hab auch ein problem mit dem aschenbecher. die feder ist raus u ich bekomm sie net mehr rein. hat vielleicht jemand eine ahnung wie man das wieder hin bekommt? lg
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.