Jump to content

Esk

User
  • Content Count

    6
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI
  • Color
    Avussilber
  • Summer rims
    16" 5-Arm
  • Feature packages
    Advance

Wohnort

  • Wohnort
    Kraków

Hobbies

  • Hobbies
    meiner einegene A2, Iphone, Safari in Arfika

Contact

  • Skype
    eskarina9
  1. Hallo, bei mir 1.6 FSI aus 2004, Kilometerbestand 140k Km, ich habe EGR und dann auch Abgasrückführung Rohr gewechselt, die zestoert war, dazu habe ich letztens Drosselklappe gereinigt und leider meines Problem bleibt. Was mehr kommish ist keine gelbe Lampe brennt. Es fang an, dass beim Start des Motor, hoert man so wie "brummen", das nur ein paar Sekunden gedauert hat und dazu Motordrehzahl bis zum fast Null gesunken sind. Ausserdem meiner A2 funktioniert super, Auto ohne Problem kommt auf die höhere Drehzahl. Ich habe auch meines A2 ueber WAG gescannt und keine Fehler im Motor. Ich denke noch ueber Zündkerzen oder Tempuraturfuehler? Gruesse :-) Esk
  2. Hi zusammen, ist das auch so beim A2, wenn man die Spulen wechselt, muss man alle austauschen? Ich habe meine A2 mit dem VAG gescannt und auf Fehlerliste erzeugt sich ein Problem mit den dritten Zündspulen, beim A4 ist es so, da muss man alle wechseln. Danke im vorab fuer die Antwort :-)
  3. Esk

    Sreberko

    da der Erste wurde im Unfall zerstoert, der naechste soll auch A2 sein
  4. Esk

    Sreberko

    da der Erste wurde im Unfall zerstoert, der naechste soll auch A2 sein
  5. Esk

    Sreberko

    da der Erste wurde im Unfall zerstoert, der naechste soll auch A2 sein
  6. Esk

    Sreberko

    da der Erste wurde im Unfall zerstoert, der naechste soll auch A2 sein
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.