Ecomaster

Members
  • Gesamte Inhalte

    4
  • Benutzer seit

  • Letzter Besuch

Über Ecomaster

  • Rang
    Member

Mein A2

  • A2 Modell
    1.2 TDI

Wohnort

  • Wohnort
    Allershausen bei München
  • Website
    http://www.autoptimal.de
  • ICQ
    0
  • Skype
    achimschlee

Hobbies

  • Hobbies
    Fliegerei

Beruf

  • Beruf
    Dipl.-Ing. Automobilentwicklung
  1. Hallo an alle Kupplungsgeschädigten 1.2-Fahrer und zum Jahresbeginn 2006 erstmal allerseits ein frohes Neues ! Hoffentlich hatte Ihr einen guten (Kupplungs-)Rutsch - so wie ich.... Ich quäle mich nun schon seit über einem Jahr mit dem Thema herum. Und mmer das Gleiche : Kupplung rutscht --> zum Freundlichen --> Probefahrt --> Vorführeffekt : Kupplung rutscht gerade mal NICHT ! --> also keine Abhilfe Zwischenzeitlich war mal ein paar Monate Ruhe, und dann kams wieder. Nun bin ich rechtzeitig vor Ende der Werksgarantie (30.12.2005) wieder zum Freundlichen und diesmal haben die das Rutschen auch bemerkt (HURRA) .... aber leider nicht per Laptop erfasst (HEUL) und somit wieder keinen Beweis den man bei Audi vorzeigen könnte, weil ja auch bei Motornotlauf kein Fehler dauerhaft abgelegt wird, was ich im Übrigen noch nie nachollziehen konnte, das Audi so'n Schei... programiert - wenn NOTLAUF, dann doch bitte auch Fehlercode, oder ?!!! Na ja, freudlich sind sie durchweg bei meinem Freundlichen, aber leider sehr sehr unwissend (Formulierung im Reparaturauftrag nach 10 Minuten Erklärung : "AUTOMATIKGETRIEBE RUTSCHT UNTER LAST" .... da hätte man auch schreiben können : "Vergaserinnenbeleuchtung ausgefallen"... da fällt einem doch nichts mehr ein!). Die Anfrage meines Freundlichen bei Audi resultierte in der Aufforderung, ein paar Meßblöcke zu erfassen und die Ergebnisse zurückzusenden. Das passiert jetzt gerade und diesmal lasse ich nicht locker, bis die Schei... behoben ist. Befürchte halt nur, dass Sie heute mal wieder nichs ausgelesen kriegen, da ja das Rutschen nicht immer auftritt... und was dann ?!? Habe inzwischen 43000Km runter, davon 27000 mit temporärem Kupplungsrutschen, insgesamt fünf (!) unwissenden Servicebetrieben, etlichen Lösungsversuchen (auch hier übers Forum) und einem zweistündigen Gespräch mit Mitarbeitern aus der Audientwicklung im Rahmen der IAA 2005 - alles ohne Erfolg. Jetzt drucke ich hier alle diesbezüglichen Einträge aus dem Forum zum Thema aus und bringe sie meinem Freundlichen, der sich damit dann nochmal an Audi wendet. Also kurz nochmal meine Frage an alle, denen schonmal geholfen wurde in Sachen Kupplungsrutschen : Wie kann ich eine Reparatur zur Not erzwingen, wenn das Rutschen nicht per Datenauslesen nachgewiesen werden kann ? Was muß überhaupt per Laptop genau ausgelesen werden während der Fahrt ? Gilt es auch als Kupplungsrutschen, wenn sich die Drehzahl wieder "fängt" bevor es zum Motornotlauf kommt oder hat man dann keinen Reparaturanspruch ? Müsssen zwingend Gangsteller, Hydraulikeinheit und Kupplung gewechselt werden oder kann man den Reparaturaufwand im Einzelfall eingrenzen ? Und last not least : Was ist aus der Idee geworden, eine Sammelbeschwerde an Audi zu schicken ? Habe dazu nichts Neues mehr hier im Forum gefunden.... 1000 Dank für die Geduld beim Lesen und vorab für Eure Antworten, ECOMASTER
  2. 1.2 TDI: Kupplung rutscht

    Nun, bei meinem 3L ist es nach anfänglichem Terminverschieben nur bei der ersten, hier schon beschriebenen, neuen Grundeinstellung geblieben. Wie bei anderen Betroffenen auch ist bei meinem Wagen das Phänomen Kupplungsrutschen offenbar Wetter- oder besser gesagt Temperaturabhängig. Als der zweite Termin anstand, ließ sich der Fehler nicht reproduzieren. Ich fuhr, selbst am Steuer, über 30 Minuten mit einem Audimitarbeiter und dem Auslesegerät am Canbus durch die Gegend (fortlaufendes Auslesen der Fehlercodes und Abgleich Motor- zu Getriebedrehzahl) aber es kam nicht zum Kupplungsrutschen. Genauer : Das Gerät erkennt Kupplungsrutschen nur, wenn ein Drehzahlunterschied Motor/Getriebe von mindestens 150 U/min anliegt. und das für mindestens ZWEI Sekunden. Also gibt es Situationen, wo ich genau merke dass die Kupplung kurz rutscht und sich wieder "fängt", es aber selbst mit dem Computerding am Canbus nicht ausgelesen werden kann. Also kann mein Freundlicher hier und jetzt nichts machen und ich fahre einfach weiter bis das Phänomen mal wieder deutlicher auftritt - ich fahre leider derzeit keine weiten Strecken und Kupplungsrutschen kam bisher nur bei völlig warmgefahrenen Motor also kann ich es auch nicht feststellen, selbst wenn es potentiell da ist... Zufrieden bin ich mit der "Lösung" natürlich nicht. Die Vorgehensweise meines Freundlichen ist aber, denke ich, empfehlenswert : Wenn das Diagnosegerät im Fahrbetrieb den Speicherinhalt loggt, können auch temporäre Fehler erfaßt werden und zur Auswertung an Audi geschickt werden, damit unnötige Teilewechsel, Kosten und Mühen vermieden werden und eine gezielte Abhilfe erfolgen kann. Aber grau ist alle Theorie, denn eine solche Abhilfe scheint es ja seitens AUDI nicht zu geben:(. Wünsche allen Mitbetroffenen weiter starke Nerven - bleibt am Ball ! Gruß Ecomaster ... dessen letzte Kupplung 400.000 Km gehalten hat - ohne zu rutschen (BMW 524).
  3. Yo, ich bin auch dabei ! Wäre dann wohl Nr. 52 ! Wo wir gerade bei 52 sind: Aus 52 Litern Diesel holen wir 1.2-Fahrer echte 6933 Personenkilometer ! Ein Leo II-Panzer hingegen 0 Personenkilometer ( Grund : Er braucht in etwa diese Menge Diesel zum Anlassen/ betriebswarm laufen). Gruß Ecomaster
  4. 1.2 TDI: Kupplung rutscht

    Tja, was soll ich sagen : Willkommen im Club... 1. weil ich mich mit meiner Kugel nun auch mal hier ins Forum eingeschrieben habe (Ja...Hallo, erstmal !) und 2. weil auch ich das lästige Problem Kupplung/Getriebe nun an meinem 1.2er habe. Bin beim ersten Auftreten (Kupplungsrutschen bei Vollast bergauf, warm, 5.Gang, manuelle Schaltgasse, 1.800/min -> temporärer Motornotlauf, Km-Stand ca. 14.000) gleich zum Freundlichen -> kurze Probefahrt (allerdings im kalten Zustand) -> kein Befund, kein Fehlercode, ab nach Hause. Seitdem tritt das Problem öfters auf und ist jetzt auf langen Autobahnetappen unerträglich - jede kleine Beschleunigung bringt Rutschen und Notlauf. Ironie dabei : Der Verbrauch geht im Notlauf nochmals weiter zurück (liegt ja auch weniger Leistung an..) so kann man schön mit Dauervollgas und 100 sachen mit 2 L/100Km cruisen . Nun, Scherz beiseite, ich war es irgendwann leid, habe mir alle Beiträge hier im Forum gezogen (Kompliment, Eure Posts sind wirklich informativ !) und erneut ab zum (immer noch) Freundlichen..... Diagnose (natürlich) : Kein Fehlercode, aber neue Grundeinstellung gemacht und ..... HYDRAULIKÖL nachgefüllt. Ich bin ja vorgewarnt - das verheißt nichts Gutes. Aktueller KM-Stand : 17.560 Km. Und siehe da, der Fehler war auf der gemeinsamen Probefahrt wie weggerutscht.. ähm.... weggeblasen und zwar genau bis zur ersten Autobahnsteigung, Vollast, 5.Gang, Notlauf..... na, das kennen wir ja schon. Mein genervt-Freundlicher sagte heute, da müsse nun erstmal Audi zu Stellung nehmen, er schickt alle ausgelesenen Daten dahin (was immer das auch soll, schließlich ist der Fehlerspeicher LEER!!) und ruft mich dann an - das Auto führe ja schließlich noch. Und des Weiteren hätte die Recherche in den Händlerfehlerprotokollen ergeben, dass ein solcher Fehler noch NIE aufgetreten wäre !!! Bei allem, was ich hier schon gelesen habe : eine dauerhafte, erfolgreiche Reparatur hat hier noch niemand gepostet - es muß also offensichtlich ein schwerer, vielleicht konstruktiver Fehler sein ! Ich bin gespannt, wie das bei mir nun weitergeht, ich schreibe, sobald es Neuigkeiten gibt. Bin für jede Anregung dankbar - wenn wir Geschädigten eine gemeinsame Aktion an Audi richten wollen - ich bin dabei ! Gruß Ecomaster - der jetzt lieber erstmal (s)eine ruhige Kugel schiebt... P.S. Der Vollständigkeit halber: Andere Getriebeprobleme (Schaltschwierigkeiten etc.) hatte ich bisher nicht, Rückwärtsgang-Suchen bis 3 Sekunden ist wohl normal, 2000/min beim Kalt-Anfahren am Berg (leider) auch - ist wohl so programmiert...