Jump to content

Mobbl

User
  • Content Count

    24
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI

Wohnort

  • Wohnort
    Zürich

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ... ich wollte auch noch kurz die Lösung des Problems melden, nachdem die Murmel mich jetzt so lange geärgert hat. Ich hab ihn also erst mal in eine "Fachwerkstatt" zur Reinigung der Einspritzdüsen in der Nähe von Rottweil. Nach 3 Tagen rief mich der Meister an, ich könnte das Fahrzeug abholen, es laufe einwandfrei !!! Also hingefahren, mir vom Meister erklären lassen dass alles in Ordnung sei, die Reinigung der Einspritzdüsen sei rausgeschmissenes Geld, er habe "paar Kleinigkeiten" gefunden, die nicht ok gewesen wären, und der Wagen laufe jetzt einwandfrei. Als ich anfing nachzufragen
  2. es gibt neues zu berichten ... Danke erst mal für die Daten Bruno. Ich hab mich ja gestern Abend mal an die Länge der VTG-Stange gemacht, die ersten 3 Umdrehungen zeigten Wirkung, er spricht jetzt im unteren Drehzahlbereich endlich an, und man spürt den Turbo ab ca 1700rpm statt wie bisher 2000rpm, auch das "klingeln" bis 1300 rpm ist weg, aber läuft immer noch wie ein Sack Muscheln. Ab dem 3. Gang hinkt der Ist-Ladedruck immer noch brutal dem Soll hinterher. Ich hab mich gestern mal hier schlau gemacht, was die VTG Einstellung angeht: http://community.dieselschrauber.de/viewtopic.php?t
  3. Hallo Bruno, der Weg muss kürzer werden. Umso kürzer der Weg, desto früher macht er die Schaufeln auf, und bringt den Ladedruck natürlich auch früher. Das wollten wir beim ersten Lader vor gut einem Monat auch schon ausprobieren, aber nachdem mir der Händler sagte ich bekomme auf Kulanz einen Anderen zugeschickt, haben wir die Finger davon gelassen. Gott sei Dank hast Du das heute noch mal geschrieben, da haben wir schon gar nicht mehr dran gedacht !! Von 3 Audi Händlern hat da noch nicht einer dran gedacht !!! Ich bin jetzt bei 2240 mbar, also 1,24 bar, weiss hier jemand auf wieviel der
  4. Der Ladeluftkühler ist neu Ich bin gerade dabei die VTG-stange reinzudrehen, und siehe da, es wird langsam besser mit der Leistung. Der Turbo kommt gefühlt und gemessen etwas früher, die Fehlermeldung bzw. der Notlauf kommt nicht mehr, aber der Biss fehlt ihm immer noch. Bis 5 Umdrehungen wurde es besser, mit der 6. Umdrehung hat sich nicht mehr viel getan. Bevor ich weiter drehe mal ne Frage zum Verständnis, die Schraube für den Anschlag müsste ich die jetzt nicht auch etwas reindrehen ? Der Weg hat sich doch jetzt verkürzt, oder ??? Ich komm jetzt auf max. 2090 mbar, vorher ist er
  5. @Bruno: Die MWB passen soweit ausser dem Ladedruck. Für die Einspritzmenge usw. sind ja die MWB 13, 18 und 23. Die 13 und 18 liegen wie bei dem anderen A2, mit MWB 23 kann ich leider gar nix anfangen. An die Stange werd ich mich heute abend mal dran machen, wenn ich vorsichtig mit halben Umdrehungen anfange, und den Ladedruck beim Fahren kontrolliere kann eigentlich nichts schief gehen, und zurückstellen lässt sich das Ganze auch wieder wenn es keinen Erfolg bringen sollte. @famore: Wir haben die gesamte Ladeluftstrecke abgetatstet von oben und von unten, ein Kollege sass drin und hat Gass
  6. Achso ... also der erste Boschmensch den ich heute gesprochen habe meinte das kann überhaupt nicht sein, dass die Murmel wegen verkokter Düsen keine Leistung mehr habe, er würde Sie mir trotzdem reinigen für ca. 20 €, mit aus und einbauen wären es ca. 500€, aber er würdee es mir trotzdem machen ?!? HIIILLLFFFFEEE !!!!! Ja was denn jetzt ??? Morgen werd ich es mal in Gross-Gerau beim Bosch versuchen, vielleicht hat da jemand Ahnung
  7. Ne Tempomat ist keiner verbaut. Steuergerät hab ich schon getauscht, weil am Saugrohrdrucksensor keine Spannung anlag und die Leitungen nach Durchmessen auf Widerstand in Ordnung waren. Mit dem "neuen" gebrauchten Steuergarät ist er dann zwar schon etwas besser gelaufen, aber immer noch keine Leistung und ich hab bei ganz ganz sachter Fahrweise immer noch einen Verbrauch von 5.8 L/100 KM. Die MWB`s sind soweit plausibel, sprich Temperaturen im kalten Zustand, Gaspedalstellung, die Bremsschalter und Kupplungs-Bits usw., nur der Ladedruck hinkt erheblich hinterher. Wenn ich länger als ca.
  8. Ich habe oben leider nicht alles gepostet, weil es schon ziemlich viel war was wir mit dem A2 von einem Kollegen getauscht und an meinem geprüft haben. Die Unterdruckversorgung ist in Ordnung, war auch unser erster Verdacht. Alle 3 Ventile sind neu, komplette Verschlauchung hab ich neu gemacht bis in den Kotflügel zur Dose, da sie nicht mehr so vertrauenserweckend aussah. Hat keine Änderung gebracht. Im Stand wenn man die Zündung einschaltet zieht die Stange der VTG bis zum Anschlag an, genau das gleiche wenn man im Stand mal Gas gibt, zieht die Stange der VTG bis zum Anschlag an. Davor war
  9. Vielen Dank schon mal für die schnellen Antworten und Tips. Ich muss die letzten 2,5 Monate immer wieder feststellen, dass das Forum hier wirklich erste Klasse ist. Wenn ich überleg was ich mir beim Freundlichen die letzten Monate für teilweise wirklich dummes Zeug anhören musste, und was die auf Verdacht mal so tauschen wollten, muss ich sagen mir tut wirklich jeder leid der keine Ahnung von seiner Kugel hat, und sich auf seine Werkstatt verlassen muss !!! Ich werde mich mal mit den Boschmenschen in Verbindung setzen, und wenn es interessiert auch gerne mal die Preise mitteile
  10. Ich glaube am Kabelsatz liegt es nicht. Er springt gut an, hat keine Aussetzer oder ähnliches, aber einfach Leistung wie ein Sack Muscheln, es geht nichts. Turbo kommt erst ab ca. 2400 und viel zu schwach. Und laut VCDS sind die MWB 13 und 18 glaub ich im grünen Bereich,aber das haisst ja noch lange nicht, dass das was angezeigt wird, auch vorne durch die Düse geht. Ich habe den mit Turboschaden gekauft, vermutlich sind die so noch ewig rumgefahren, die AGR stand auch nur noch offen, und daher der Verdacht dass die Düsen verkokt sind.
  11. Hallo zusammen, nachdem ich an meiner Alumurmel Turbo, AGR, LLK, LLM usw. ausgetauscht habe und seit 2 Monaten auch noch die ganzen übrigen Sachen wie Kat runter hängen usw. ausprobiert habe, bleiben als letztes eigentlich nun nur noch die Pde`s übrig, dass er mal wieder irgendwann aus dem Quark kommt. Ich gehe davon aus, dass die Pde`s komplett verkokt sind, und bin daher auf der Suche nach einer Adresse, wo ich die Dinger im Austausch beziehen kann. Da die Elemente sonst an sich in Ordnung sein müssten und "lediglich" die Düsen getauscht werden müssen, bin ich halt auch irgendwie nich
  12. so, das Drama geht weiter. Ich habe heute das N75, N18 inkl. der kompletten Unterdruckverschlauchung (ausser die zum Unterdruckspeicher) und den Luftmassenmesser mit denen von meinem Kollegen getauscht, aber leider kein Erfolg. Den Ladedruck-/Temperatursensor konnte ich leider nicht tauschen, da er einen anderen verbaut hat. @A2-701: Die Tastrate vom N75 hab ich auch mal ausgelesen, die fängt im Stand bei ~80% an, und geht beim Beschleunigen runter auf ~25%. Die AGR Tastrate fängt auch bei ca. 85% an und geht beim Beschleunigen auf 4.8% runter Ich Tipp also immer noch auf den Lad
  13. achso ... und das N75 ist neu. War auch so ein erster Gedanke von mir, dass es vielleicht defekt ist oder ne undichte Stelle an der Verschlauchung gibt. Und beim Ausbau als ich den Schlauch zur VTG abziehen wollte, ist der Plastikstutzen abgebrochen und steckte im Schlauch. War schon etwas sehr porös
  14. Also das MSG hab ich schon getauscht, weil auf keinem der Pins für den Saugrohrdruck-/Temp. Sensor Spannung war. Spannung liegt jetzt mit dem anderen MSG wieder 5.1 V an, genauso wie bei dem von meinem Kollegen. Aber könnte es sein das durch den defekt im MSG der Sensor ne Macke abbekommen hat, und falsche Werte ausgibt ?? Ich werd ihn heute abend mal gegen den von meinem Kollegen tauschen, und dann meld ich mich wieder.
  15. ... negativ ... schon ausprobiert, brachte kein Erfolg
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.