Jump to content

die_hard84

User
  • Content Count

    11
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI
  • Summer rims
    15" Schmiedeleicht
  • Feature packages
    64

Wohnort

  • Wohnort
    Berlin

Hobbies

  • Hobbies
    Judo, Spanien, Schwimmen, Politik

Beruf

  • Beruf
    Derzeit arbeite ich in einer größeren Bundesbehörde, innerhalb von Berlin

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Im Hintergrund laufen.... ?! also am Radio hängt nix weiter dran und wenn ich es ausschalte ist es doch aus oder ?! Also heißt das Schaltplus / Dauerplus könnten falsch angeklemmt sein und das Radio würde trotzdem funktionieren ?!
  2. Mhmmm, Kann man das Radio//Navi überhaupt anschließen, das es funktioniert und trotzdem dauerhaft Strom zieht ? Oder liegt es am Komfortsteuergerät ?
  3. Hi, ich hab mir mal das NX501E von Clarion + DVB-T Tuner, CAN-BUS Inteface, Aktiv Lautsprecher Interface und Phantomeinspeisung gegönnt. Die Werkstatt meines Vertrauens ist bei mehreren meiner Kollegen sehr beliebt, haben schon viel Erfahrung mit Audi A3/4/6. Nur meine Kugel war ihr erster A2. Ist alles 1a verbaut, Klang ist spitze, Empfang.... nix zu meckern. Nur eine Sache macht Probleme, der Ruhestrom. Wenn ich den Wagen Abschließe, habe ich nach ca.1 Stunde ca 100 - 150 mA, das ist in Ordnung. warte ich weitere 3 Stunden, also ca. 4 Stunden nach schließen des Autos, steigt dieser Wert auf 1,5 Ampere. Ziehe ich die Sicherung vom Radio, steigt der Verbrauch nicht an. Wo könnte die Werkstatt einen Fehler gemacht haben ? Fahre ich nämlich 3-4 Tage mal kein Auto, ist meine Batterie leer ;-(
  4. Danke für die Tips, werde morgen mal zu ner freien Werkstadt fahren.
  5. Hi, seit ca. 3 Wochen macht meine Kugel, ein paar Probleme. Die Fehler haben sich aller mehr oder weniger hintereinander eingeschlichen, deswegen markiere ich sie mit einer Zahl. 1. Im Abstand von ca 2-3 Tagen kommt die Fehlermeldung direkt nach dem Start, im Display Kühlmitteltemperatur zu hoch / Kühlmittelstand niedrig. (Mache ich den Wagen aus und wieder an, kommt keine Fehlermeldung, Kühlmittel ist auf MAX aufgefüllt.) 2. Dann habe ich auch beim Gas geben ein wunderbar klickendes / Geräusch, klingt ähnlich wie eine schlecht geölte Fahrradkette. 3. Seit ein paar Tagen knackt meine Fahrertür auch schrecklich, habe immer Angst das Sie bald raus fällt ^.^ 4. Bei meiner Scheibenreinigungsanlage verweigert seit neustem 1x Düse den Betrieb, nur noch 3x Aktiv. 5. Wenn ich die Klimaanlage einschalte scharbt die Kühlung besonders wenn der Ventilator auf niedrig gestellt ist, altersschwach ?! 6. und letzter Punkt, der Stoßdämpfer auf der Fahrerseite vorne links, gibt auch bei kleineren Unebenheiten Geräusche von sich, die anderen 3 machen das nicht. Vlt. bin ich ein bisschen überempfindlich, aber vlt. ja auch nicht. Ich werde wohl nicht ohne Reparaturen davonkommen, könnt ihr vlt grob sagen wie viel ich so investieren muss.... Bin kein Technik-Experte und wurde schon in 2x AUDI-Werkstätten mit der Aussage abgefrühstückt, das das bei alten Autos ganz normal wäre ;-( Danke für Eure Hilfe
  6. Dann gehen die 74A wohl in Ordnung. Trotzdem finde ich das etwas überdimensioniert. Ab Werk mit 80A, wofür soviel ? Hab mal intresse halber geschaut, im Golf (60)plus meiner Eltern werklet ne 55A Batterie und die haben Stanheizung,Sitzheizung,Navi.... verrückt. Bin aber beruhigt das der Preis für die neue Batterie so ganz okay war.
  7. Hi @ all Heute, besser gestern Morgen war es soweit, meine Kugel verweigerte den Start. Radio, Klima, Licht alles lief, nur eben angehen wollte er nicht mehr. Mein erster gedanke, Batterie.... Nunja nach 7 Jahren Leistung, denke ich, kann man(n) damit leben. ADAC gerufen, sein Batterietester von Bosch konnte keine Diagnose durchführen, da immer die Meldung kam alle Verbraucher abschalten, obwohl alles aus war. Dann ein paar Testgeräte weiter und Starthilfe, sprang er wieder an. Empfehlung ADAC, zur Werkstadt fahren.. Gesagt getan, freundliche Werkstatt aufgesucht.. Resultat: Die Batterie ist tot kein aufladen möglich... Habe ich so zur Kenntnis genommen... Neue Batterie - Varta Blue Dynamic E11 74A für 129€ inkl einbau. Ich bin zwar kein Technik Experte aber ist da nicht Original ne 80Ampere verbaut ? Und ist der Preis so in Ordnung ?! Danke für Eure Meinungen....
  8. @saxoholic Hast du die mit Checkcontrol genommen ? oder ohne ? Die Lösung scheint mir noch am günstigsten zu sein. Wie ist die Lichtleistung ? Thx
  9. Hi, wollte mal anfragen ob ich folgende LED in den Kofferraum problemlos einbauen kann. Die original Funzel ist mir ein bisschen zu düster. http://www.blauertacho4u.de/products/de/Innenraumbeleuchtung/OEM-LED-Module/Audi/SMD-LED-Kofferraumbeleuchtung-fuer-Audi-A2.html Oder habt ihr andere Vorschläge ?! So on...
  10. Danke schon mal für den Tip, wegen dem 1 Angebot. Hab noch ein drittes gefunden: http://suchen.mobile.de/fahrzeuge/showDetails.html?id=157843421〈=de&__lp=1&scopeId=C&sortOption.sortBy=price.consumerGrossEuro&sortOption.sortOrder=DESCENDING&makeModelVariant1.makeId=1900&makeModelVariant1.modelId=7&makeModelVariant1.searchInFreetext=false&makeModelVariant2.searchInFreetext=false&makeModelVariant3.searchInFreetext=false&fuels=PETROL&ambitCountry=DE&zipcode=13189&zipcodeRadius=20&negativeFeatures=EXPORT&pageNumber=1 Danke für Eure Hilfe......
  11. Hi ich bin auf der Suche nach einem A2 1.6 FSI, möglichst Bj 2004/2005 mit weniger als 100.000 runter. http://suchen.mobile.de/fahrzeuge/showDetails.html?id=158252851〈=de&__lp=1&scopeId=C&sortOption.sortBy=price.consumerGrossEuro&makeModelVariant1.makeId=1900&makeModelVariant1.modelId=7&makeModelVariant1.searchInFreetext=false&makeModelVariant2.searchInFreetext=false&makeModelVariant3.searchInFreetext=false&fuels=PETROL&minFirstRegistrationDate=2004-01-01&ambitCountry=DE&zipcode=13189&zipcodeRadius=20&negativeFeatures=EXPORT&pageNumber=1 oder http://suchen.mobile.de/fahrzeuge/showDetails.html?id=158254206〈=de&__lp=1&scopeId=C&sortOption.sortBy=price.consumerGrossEuro&makeModelVariant1.makeId=1900&makeModelVariant1.modelId=7&makeModelVariant1.searchInFreetext=false&makeModelVariant2.searchInFreetext=false&makeModelVariant3.searchInFreetext=false&fuels=PETROL&minFirstRegistrationDate=2004-01-01&ambitCountry=DE&zipcode=13189&zipcodeRadius=20&negativeFeatures=EXPORT&pageNumber=1 Wie ist Eure Meinung zu den beiden ?! Warum hat der 1 eigentlich die Rückbank zum Teil in Leder und zum Teil in Stoff, muss das so ? Danke......
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.