Jump to content

Heike2

User
  • Posts

    21
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2000

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Heike2's Achievements

  1. Das war im Übrigen nicht so überheblich gemeint, wie es vielleicht wirken mag. Ich bin einfach nur verdammt... nennen wir es "bequem". Aber immerhin fahre ich mit dem Problem nicht einfach zu einer Werkstadt. Dafür wiederum kommt man an die LiMa am A2 einfach zu gut von oben dran.
  2. Servus Schorsch! Bei laufendem Motor sehe ich Bewegung innerhalb der LiMa, mit, augenscheinlich, etwa der Drehzahl des Riemens. Zumindest wirkte es für mich nicht auffällig langsam. Messen kann ich die jeweilige Drehzahl nicht. Wenn ich mich an den LiMa-Tausch mache bzw. mein Schraubenschlüssel zum entspannen des Spanners hier ist, kann ich aber vor dem Tausch noch den Freilauf prüfen.
  3. Nachvollziehbar und sympathisch. Eigentlich bin ich auch kein Freund von "raus und weg", und repariere lieber. Wenn auch eher in anderen Bereichen. Vielleicht kommt es ja auch noch anders. Mal gucken. Erstmal muss ich warten, bis die "neue" (wiederaufbereitete) LiMa da ist. Spaß muss sein. Dachte ich mir auch gerade... aber bevor ich mich mit'm Oszi an die Straße stelle, in vielleicht 30°C... - Dafür müssten die LiMas deutlich teurer sein. Oder ich arbeitslos.
  4. Ich will ja auch nicht pingelig sein, aber: DFM, nicht DFN. Denke aber auch, dass das Signal mir nicht hilft. Siehe oben, ich werde wohl den Weg mit dem geringsten, zeitlichen Aufwand gehen, und die LiMa tauschen. Außer, ich bekomme die alte nicht raus. Massepunkt 9 habe ich mir bislang nur angesehen, und auf Durchgang zwischen Motor und Karosse gemessen. Das mit dem Regler hielt bzw, halte ich ja auch für möglich, daher oben meine Frage, ob ich beim Tausch etwas falsch gemacht haben kann. - Batterie war während des Umbaus natürlich nicht angeschlossen, Schrauben sind alle da wo sie sein sollten und fest gezogen. Dass er defekt geliefert wurde, ist natürlich auch möglich (wie oben geschrieben), aber sicherlich eher unwarscheinlich(er).
  5. Das ist klar. Mein Regler ist aber neu. Zur Belegung des Steckers gibt es durchaus unterschiedliche Aussagen. Von Erregerspannung die dort anliegen soll, bis hin zu Messspannung für die Ladekontrollleuchte habe ich hier, im Forum schon alles gelesen. Die Anschlüsse werden auf Diagrammen zum Regler gern mit "L" und "DFM" gekennzeichnet. https://www.kfztech.de/kfztechnik/elo/generator/generator_mfr.htm Bei Pkw erhält der Regler die Information "Fahrschalter Ein" über den Anschluss "L" Der Anschluss "DFM" (DF - Monitor) gibt ein DFM - Signal aus, das den Auslastungsgrad des Generators wiedergibt. Diese Funktion ermöglicht eine deutliche Verbesserung der Ladebilanz für ein Batteriemanagement. Eine Austausch-LiMa ist bestellt. Ob ich nun die Rolle tausche, wofür ich das Werkzeug nicht habe, noch mal für 20~30€ den Regler, oder für rund 100€ die LiMa. Über Sinn mag man streiten, aber ich will es wenigstens probiert haben.
  6. Daran habe ich natürlich auch schon gedacht. So weit ich es beurteilen kann, hatte ich aber den richtigen bestellt. Alt: Bosch F00M145225 Neu: ASPL ARE0008 Optisch quasi identisch, laut Herstellerangaben kompatibel.
  7. Ich habe keine Spannungsschwankungen, und die LiMa dreht sichtbar mit. Es kommt einfach überhaupt kein Strom mehr da raus. Daher auch die oben stehende Frage nach dem Regler.
  8. So, ich hab' heute ein Kabel zum überbrücken der Masse bekommen. "Leider" ist die gemessene Spannung, mit und ohne Brücke, an LiMa und Karosse identisch. Der berüchtigte Massepunkt Nr. 9 sieht auch noch gut aus. Was mich ein wenig stutzig macht... ich *glaube*, dass die Batterieleuchte vor dem Tausch des LiMa-Reglers noch sporadisch anging. Seit dem Tausch ist sie durchgehend an! (Stecker steckt, Pluskabel und alles andere ist auch wieder fest verschraubt.) Eigentlich kann ich beim Einbau bzw. Tausch nichts kaputt gemacht haben!? Natürlich könnte ich einen DoA-Regler erwischt haben, aber die Warscheinlichkeit dafür ist wohl eher gering. Zumindest war es eindeutig Neuware, - Ich werde wohl gleich eine Lichtmaschine bestellen.
  9. Die Masseverbindung habe ich tatsächlich noch nicht überprüft. Aber bei Unterbrechung sollte ich direkt an der LiMa nicht die Batteriespannung messen können, oder? - Ich werde die Tage trotzdem mal gucken, muss aber erst mein Starthilfekabel suchen.
  10. Hi. Nachdem kürzlich die Batteriekontrollleuchte in meinem 1.4er AMF TDI anfing, Disco zu spielen, die Bordspannung zwischen ca 12,7 und 20,x(!) Volt variierte, und schließlich nur noch der Batteriespannung entsprach, habe ich den Regler der Lichtmaschine getauscht. Zwar war es, im eigebauten Zustand der LiMa, etwas fummelig, aber, wohl nicht zuletzt dank kleiner Hände, machbar. Leider ohne Erfolg. - Direkt an der LiMa ist weiterhin nur die Batteriespannung von 12,7V messbar. Löse ich die Masse von der Batterie, geht der Motor sofort aus. Der Riemen sieht gut aus, ist auch erst 2-3 Jahre alt, LiMa dreht sichtbar mit. Daher möchte ich nun die LiMa (Bosch, OE: 045 903 023 A, mit 120A) tauschen. Da ich noch keine LiMa selbst getauscht habe, die Frage an euch, was ihr mir als Werkzeug empfehlen könnt!? Mit "normal großer", 16er Nuss und aufgesteckter Verlängerung stoße ich, wenn ich den LRR-Spanner entspannen will, nach kurzem Weg gegen die Karosse. Daher dachte ich an einen extra langen, 16er Ringschlüssel als Alternative? Zur Erklärung... ich habe nicht viel Werkzeug, würde mir den Schlüssel besorgen. Und der Wagen steht aktuell, ohne Batterie, ca 1km entfernt. Und die LiMa selbst müsste mit zwei 13er Schrauben befestigt sein? Bekommt man die von oben gelöst und raus gezogen? Danke für jegliche Tips! (Ich bin schon alle Threads, die ich dazu gefunden habe durchgegangen, aber meist ging es darin um andere Motor-Varianten.)
  11. Ok, danke. Das mit den 195/50/15 behalte ich dann "für's nächste Mal" im Hinterkopf, da aktuell TÜV abgelaufen ist. Nicht dass sich für eine Eintragung dann noch weitere Probleme ergeben. (Brauche ich für eine Eintragung der 195/50er bestimmte Unterlagen?)
  12. Danke! - Bekomme ich denn auch die 165/65R15 auf die genannten Felgen (am besten ohne etwas eintragen zu lassen)? Ich frage nur weil es dafür schon mal eine deutlich größere Auswahl an Reifen gibt als von den 175/60R15.
  13. Huhu, nach einiger Verwirrung durch Angaben in Fahrzeugschein und CoC möchte ich Euch hiermit bei der Reifenauswahl um Hilfe bitten. Im Keller habe ich die 15" Style 6-Arm Felgen (6,0J X 15 H2 ET37) liegen, auf denen sich aktuell (beschädigte) Sommerreifen in 175/60 befinden, genau wie es im oben verlinkten A2 Wiki steht. Im Fahrzeugschein stehen ausschließlich 165/65R15, wenn ich die CoC richtig deute, sind diese aber nur für 5J ET28 (Stahlfelgen?) zugelassen. Ich möchte Ganzjahresreifen kaufen bin aber unsicher welche mir der TÜV nun ohne extra Eintragungen o.ä. durchgehen lasst. Optik ist unwichtig, hauptsache ich bekomme gute Reifen. Im Schein: Im CoC zu meinem A2:
  14. Hi, ich wollte mich noch mal abschliessend kurz melden: danke nochmals an alle, vor allem an ttplayer für Tips und Hilfe! Die Eintragung war gar kein Problem. Die vorhandene Auflage gibt es für die Felgen laut TÜV nur, da es normaler Weise eine Änderung der Steuerklasse gegeben hätte. (5L Auto) Nachdem ich ihn dann doch noch dazu überredet habe mir Geld für eine Eintragung abzunehmen, folgt nun noch die Eintragung in die Papiere.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.