Jump to content

Getriebeschaden

User
  • Content Count

    20
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI
  • Summer rims
    14" Magnesiumfelge

Wohnort

  • Wohnort
    Laudenbach (Bergstraße)

Beruf

  • Beruf
    Bachelor of Engineering
  1. Damit meine ich er hatte TCO ca. 1€/km was bei einem Auto der 100.000€ Klasse vertretbar ist. Ich persönlich fahre einen BMW 120d den ich vor 7 Jahren als Neuwagen gekauft habe, bei dem bin ich mit bisher wenig Problemen bei rund 0,5€/km Natürlich ist da beim A2 noch viel Luft, da liege ich im Moment je nach dem was ich jetzt dafür bekommen würde bei rund 0,2€/km Wie gesagt, verglichen mit dem Neuwert und dem "Fahrspaß" war der S6 keine Katastrophe, gefühlt war er jedoch nicht "Oberklasse" (weil er eben andauernd Werkstattaufenthalte hatte).
  2. Vielleicht hing die Pumpe, wir haben mal drauf geklopft. Falls es nochmal passiert und wieder die Sicherung durch ist, sollte man sich das mal genauer anschauen, für den Moment bin ich erstmal zufrieden. Was AUDI wirklich gemacht hat kann ich nicht sagen, der Gangsteller sah jedenfalls unberührt aus. Hab mit AUDI bisher nur schlechte Erfahrung gemacht, mein Bruder hatte mal für ein Jahr einen S6 (mit so um die 100.000km) und hatte in dem Jahr bestimmt 5000€ Werkstattkosten. Alles in allem ein geiles Auto und wirtschaftlich Vertretbar bei der Preisklasse, trotzdem wenig überzeugend.
  3. Für mich war die erste persönliche Diagnose einfach nur "tot" ADAC konnte auch nix finden Mein bekannter konnte aus der Ferne auch nicht viel sagen und hat dann zu mir gesagt "bevor du ihn für 200€ her schleppen lässt, soll Audi lieber erstmal drüber schauen, die finden schneller was es ist" Anhand deren Diagnose "Hydraulikpumpe/Gangsteller" und unserer Diagnose was es nicht ist (zu wenig Öl usw.) habe ich ja mit euerer Hilfe relativ schnell dann das Problem gefunden. Keine Ahnung wie lange wir gebraucht hätten bis wir selbst auf "Hydraulikpumpe/Gangsteller" gekommen wären. Ob es
  4. Abschleppen durch ADAC zum Audi Zentrum --> kostenlos Diagnose von Audi die nur im Ansatz zu gebrauchen war --> ca. 150€ Abschleppen vom Audi Zentrum zur Werkstatt meines bekannten (80km) --> 120€ Arbeitszeit von mir, meinem Bekannten und den Helfern aus dem Forum (ca. 2-3h) --> unbezahlbar (kostenlos) 20A Sicherung --> geschenkt Hydrauliköl (welches ich nicht gebraucht habe) --> 15€ alles in allem also rund 300€ wobei man sich das zum Großteil auch hätte sparen können.
  5. Ich habs!!!! Eine 20A Sicherung von der Hydraulikpumpe getauscht und schon läuft der Wagen wieder! Unglaublich :-D Vielen Dank für eure Hilfe!!!
  6. Der Fehler ist nach dem Löschen sofort wieder da. Kannst du mir bitte genauer erklären wo der Relaisträger sitzt, irgendwie finde ich das nicht. Also den roten Stecker habe ich gefunden (roter Pfeil auf dem Bild) da dann mit +12V auf das blau/rote Kabel?
  7. Okay, dann wird die wohl einen Schaden haben, man merkt/hört zwar das sie läuft, jedoch dauernd und viel zu leise.
  8. Öl ist (und war) definitiv genug drin. Wir haben nachgeschüttet (weil man wirklich schlecht sieht wie viel denn wirklich drin ist) und nach ein paar "Tropfen" war der Ölstand am oberen Rand zu sehen. Da das Öl nicht weg ist, kann auch nichts Undicht sein (zumindest nach außen). Könnt ihr mal beschreiben wie "laut" die Pumpe ist, also von innen hört man nichts, wenn man direkt davor steht und alles absolut ruhig ist, hört man die Pumpe ein wenig summen, bei minimalen Hintergrundgeräuschen muss man schon mit der Hand "fühlen" ob sie läuft oder mit dem Schraubenzieher dran und dann ans Oh
  9. Hier nochmal die Fehlermeldung im Detail "00840 Getriebe-Hydraulikpumpenrelais (J510) _ - INTERMITTIEREND" (Hab Fotos gemacht aber die müssen erst freigeschaltet werden) -Hydrauliköl ist genügend drin -Motor läuft (Anlasser "kurzgeschlossen") -Getriebe läuft und lässt sich am Gangsteller von Hand schalten (auf der Hebebühne) -Hydraulikpumpe "läuft" (Motor läuft, ist aber ziemlich leise, vielleicht der Pumpenteil defekt?), jedoch durchgehend. Somit ergeben sich neue Fragen: -Wie finden wir raus ob Pumpe oder Hydrauliksteller kaputt sind (ist ja ziemlich unwahrscheinlich das beid
  10. So, ich habe ihn nun beim Meister meines Vertrauens stehen und der hat nochmal ausgelesen --> "Getriebehydraulik Steuerrelais plusseitig intermittierend" Der von euch erwähnte Hydraulikbehälter sieht auch leer aus, ich werde jetzt mal das passende Öl besorgen und heute Abend schauen wir uns das mal genauer an. Achja, kann mir vielleicht noch jemand kurz erklären wo ich das Getriebesteuergerät finde?
  11. Das wäre ja nur für den Fall dass ich den Antriebsstrang von 1.2er nicht mehr wirtschaftlich hin bekomme. Der Preis wäre dann auch nichtig, denn das Fahrzeug ist ja vorhanden (unabhängig davon könnte man dann bei Interesse das 1.2er Chassis gegen ein 1.4er Chassis Tauschen, ist ja aber im Moment sowieso nur eine Idee) Das Getriebe würde ich in dem Fall dann sowieso komplett rausschmeißen und irgendwie versuchen direkt aufs Differential zu gehen. Ist aber alles Träumerei und grundsätzlich hast du recht dass der 1.2er nicht richtig zum Elektroumbau passt. Meine erste Priorität ist je
  12. Danke für Eure ausführliche Hilfe, habe das schon in Ansätzen mit dem KFZ Meister meines Vertrauens besprochen und wir werden uns in den nächsten Tagen mal genauer damit befassen, das Auto vor Ort erstmal versuchen wieder zum Laufen zu bekommen und wenn es nicht an einer Kleinigkeit liegt dann erstmal irgendwie hier her in seine Werkstatt transportieren und die Liste mit Möglichkeiten abarbeiten. Wenns gar nicht wieder läuft würde ich den A2 auch gerne auf Elektro umbauen, aber dazu muss ich erst mal sparen, also währe gut wenn der Verbrenner noch ein paar Tkm hält
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.