Jump to content

diveoutside

User
  • Posts

    5
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Friedrichshafen

diveoutside's Achievements

  1. HeHo, ja wird tatsächlich endlich kalt . Joa werde sie nach dem Urlaub mal ausbauen und kontrollieren. Grüße Björn
  2. Und mal beobachten ob der Druck abfällt in den nächsten Tagen. Vielleicht ist ja noch zusätzlich ein Leck vorhanden. Habe das Auto jetzt seit einem Monat, daher keinen blassen wie lange da keine Klimaflüssigkeit aufgefüllt wurde.
  3. Hey ho, so Klimaanlage wurde nun neu befüllt. Jetzt liegt der Druck in Ruhe zwischen 6 und 7 bar. Bei laufenden Motor steigt der Druck bei low Temp auf etwa 17 bar. Habe aber trotzdem noch den Fehler: 00601 - Potentiometer-Stellmotor für Zentralklappe (G112) 30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch Da es sporadisch ist, würde ich mal den Motor demnächst ausbauen und mir mal anschauen. Vielleicht ist er ja nur etwas schwergängig und brauch a bissele "Gleitgel". Was sagst du dazu?
  4. Hai, so hoffe es ist so korrekt. Ich habe die Messwertblöcke vor ner Woche ausgelesen und war mir nicht mehr sicher ob ich sie aus Adresse 8 her habe. Grüße Björn
  5. Hey Leute, ich habe nun endlich mein A2 <3 Lange habe ich ihn gehasst, nun liebe ich ihn. Jetzt kommt das Aber ... Die Klimaautomatik ist ohne Funktion. Das Fehler auslesen brachte folgende Fehler zum Vorschein: Adresse 08 ------------------------------------------------------- Steuergerät: 8Z0 820 043 E Bauteil: A2-KLIMAVOLLAUTOMAT 0514 4 Fehlercodes gefunden: 00716 - Stellmotor für Umluftklappe (V113) 41-10 - Blockiert oder Spannungslos - Sporadisch 00727 - Potentiometer im Stellmotor für Defrostklappe (G135) 30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch 00601 - Potentiometer-Stellmotor für Zentralklappe (G112) 30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch 01273 - Frischluftgebläse (V2) 17-10 - Regeldifferenz - Sporadisch So richtig dahinter komme ich allerdings nicht was nun das Problem ist, da die Fehler ja nur sporadisch sind. Hat mir jemand einen Ansatz wo, bzw. wie ich da anfange. Ich habe vorher immer an einem Polo 6n2 rumgeschraubt und bisher immer lösen können aber die Fahrzeug-Elektronik ist nicht ganz so mein Freund. Viele Grüße in die Gemeinde Björn
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.