haehnlein

Members
  • Gesamte Inhalte

    9
  • Benutzer seit

  • Letzter Besuch

Über haehnlein

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 (BBY)
  • Baujahr
    2003
  • Farbe
    Brilliantblau (E8)
  • Panoramaglasdach
  • Klimaanlage
    ja
  • Anhängerkupplung
    nein

Wohnort

  • Wohnort
    Bensheim
  1. Audi A2 1,4er Benziner springt nicht mehr an

    Den Doppeltemperaturgeber habe ich erst vor einem halben Jahr erneuert (was nicht ausschließt, dass er ab und zu nicht funktioniert).
  2. Audi A2 1,4er Benziner springt nicht mehr an

    Also es ist ein BBY. Entschuldigt bitte meine fehlerhafte Angabe in der Signatur. Übrigens springt der Bock seit der Aktion an als wäre nie etwas gewesen. Kann die Drosselklappe eigentlich zufrieren, wenn sich dort Kondenswasser von der Kurzstreckenfahrerei bildet und dann noch zusätzlich der ganze Ölschlamm anhaftet? Da ich die Drosselklappe vor der Reinigung erst nicht kalibrieren konnte, spricht doch einiges dafür oder? Durch die vielen Startversuche war dann irgendwann so viel Benzin im Zylinder, sodass evtl. die nachfolgenden Startprobleme maskiert wurden. Was meint Ihr?
  3. Audi A2 1,4er Benziner springt nicht mehr an

    Die Kugel fährt wieder, fragt mich aber bitte nicht warum! Ich hatte mir seit der Drosselklappenreinigung noch auf Verdacht einen neuen Saugrohrdruckmesser gekauft. Der alte war nämlich ordentlich verkokt und verbacken. Daher war ich mir nicht sicher, ob die Reinigung etwas gebracht hatte. Nach dem Einbau des Drucksensors bei moderaten Außentemperaturen heute habe ich zum Spaß getestet, ob die Maschine startet orgel, orgel, orgel.... bis die Ölwarnung lospiepte. Nichts ging. Dann habe ich Eurer Empfehlung entsprechend erstmal die Sicherung für die Zündspulen getestet: sah super aus, Fast 0 Ohm Widerstand, also wieder rein in den Sicherungskasten. Dann habe ich eine Zündspule abgezogen (3. Zylinder), eine neue Zündkerze reingesteckt und an die Masse angeschlossen. Meine Frau hat die Kugel nochmal kurz orgeln lassen: Blitz, Blitz, Blitz.... Hm. Also habe ich die Zündspule wieder draufgeschoben und nochmal das Diagnosesystem angeschlossen: Kein Fehlereintrag. Frustriert habe ich das Werkzeug wieder zusammengepackt und dachte mir, dass ich es einfach nochmal versuche: Nach drei Umdrehungen sprang der Bock an und rumpelte erstmal ordentlich rum, wobei ein gefühlter halber Liter Benzin aus dem Auspuff strömte. Im Eiltempo evakuierte ich erstmal alle Nachbarskinder und lies den Motor erstmal vor sich hinrumpeln und dampfen wie eine alte Dampflock. Irgendwann klackerten auch noch die Hydrostößel für einen kurzen Moment, da diese bestimmt schon Ölmangel von der Orgelei hatten. Während der Kaltstartphase habe ich nochmal die Messwertblöcke mitgeloggt. Auffällig war der Block 18: Drehzahl 600 U/min (Spalte 1) und Drehzahl 1230 U/min (Spalte 2) sowie in Messwertblock 34: Temperatur 228 °C (welcher Teil des Motors ist denn nach 2 Minuten über 200°C warm?). Ich bin daraufhin 20 km gefahren, ohne irgendwelche Probleme oder Störungen. Die Kiste lief wie immer. Meine Frau tankt ausschließlich Super Plus bei Aral (kein E10). Mal schauen wie lange das gut geht. Was war denn nun die Ursache? Benzinmangel kann es nicht gewesen sein, dafür war davon viel zu viel im Auspuff. Kann ein Benziner eigentlich absaufen? Die Kiste wird fast ausschließlich im Kurzstreckenbetrieb gefahren. Kann bei den Minustemperaturen der letzten Tag irgendetwas eingefroren sein (Kondenswasser auf den Kerzen usw.)? Den Kraftstofffilter habe ich noch nie gewechselt (der neue liegt schon seit 3 Jahren bei mir auf Lager). Kann es damit einen Zusammenhang geben (eingefrorenes Wasser im Filter, das sich dadurch separiert und dann in die Zylinder gefördert wird)?
  4. Audi A2 1,4er Benziner springt nicht mehr an

    Noch eine kurze Frage: Angenommen es es erscheint kein Zündfunken. Welche Teile können dann defekt sein? Wenn ich die Zündspulen schon ausbaue, kann ich die auch gleich inklusive Zündkerzen ersetzen. Das ist weniger Aufwand als irgendwann wieder damit liegen zu bleiben... Danke
  5. Audi A2 1,4er Benziner springt nicht mehr an

    Ich habe eben auch nachgesehen und dabei festgestellt, dass der Motorkennbuchstabe dann sehr wahrscheinlich doch ein BBY mit 4 Einzelzündspulen ist... Ich werde das mal am Wochenende testen. Kann dabei nicht die Elektrik beschädigt werden?
  6. Audi A2 1,4er Benziner springt nicht mehr an

    Vielen Dank für den Hinweis. Der Tank ist noch zu einem Viertel voll. Getankt wurde vor ca. 400 km. Bis zum Zeitpunkt des Aussetzens ist der Wagen tadellos gefahren. Eben habe ich nochmal das besagte Massekabel abgeschraubt, abgeschliffen und mit Kontaktspray geflutet. Bei Zündung EIN läuft die Benzinpumpe ganz gleichmäßig. Dann habe ich den Anlasser nochmal bis fast zum Versagen der Batterie laufen lassen (mit kurzen Pausen). Leider ist nichts passiert. Einmal hatte ich allerdings das Gefühl, dass irgendein Topf gezündet hat (kann aber auch Einbildung sein). Das Abgas hat nach Benzin gerochen, also wird scheinbar auch Kraftstoff eingespritzt. Bleibt also nur noch die Zündung übrig. Meine Nachbarin hat mir erzählt, dass vor kurzem Marderspuren auf ihrem Wagen zu sehen waren. Daher ist nicht auszuschließen, dass vielleicht irgendein Kabel durchgebissen wurde... Hm
  7. Audi A2 1,4er Benziner springt nicht mehr an

    Liebe A2-Freunde, unsere Benziner-Kugel mit 1,4er Ottomotor mit 75 PS, Baujahr 2003 und ca. 149.000 km LL springt plötzlich nicht mehr an. Der Fehlerspeicher ist komplett leer. Ich hatte erst die Drosselklappe im Verdacht, da ich diese in den Grundeinstellungen nicht kalibrieren konnte, was aber wahrscheinlich im Nachhinein auf zu tiefe Außentemperaturen zurückzuführen war. Zumindest habe ich die Drosselklappe und den Drucksensor mal ausgebaut und komplett gereinigt. Danach konnte ich die Drosselklappe ohne Probleme kalibrieren. Die Temperatursensoren zeigen die korrekte Temperatur an und beim Anlassen wird Sprit gefördert, den man dann am Endtopf riechen kann. Die Batterie habe ich auch nochmal aufgeladen und der Anlasser zieht den Motor ohne Probleme durch. Die Zündkerzen sind auch noch nicht lange drin (ca. 5.000 km). Wo muss ich denn nun weiter suchen? Vielen Dank im Voraus und Grüße Christian
  8. Federbein zerlegen, Handbremsseile

    Liebe Schrauber, ich wollte nochmal kurz Rückmeldung geben, wie die Sache damals ausgegangen ist: Die Federbeine habe ich im Keller ohne Probleme selber zusammengebaut. Meine Mietwerkstatt hatte mir dann ein verlockendes Angebot gemacht (ca. 250 €) und hat anschließend alle Teile eingebaut. Allerdings haben die mir erzählt, dass sie zu dritt die Handbremsseile eingebaut haben. Sie meinten, dass ich das niemals alleine geschafft hätte. Sie haben aber auch zugegeben, dass vorher noch nie ein A2 in deren Werkstatt stand. Letztendlich ist es mir wurscht, Hauptsache die Kuller fährt wieder. Vielen Dank nochmal und Grüße Christian
  9. Federbein zerlegen, Handbremsseile

    Hallo A2-Schrauber, mein Frauchen ist mittlerweile auch A2-Fahrerin und ich die persönliche Werkstatt . Daher erstmal herzlichen Dank für die Aufnahme in das Forum. Am Wochenende steht der Austausch aller Stoßdämpfer an. Da ich die Teile (Meyle-Dämpfer, Spidan-Federn, Axialkugellager, Domlager) schon im Keller habe, möchte ich im Voraus die beiden vorderen Federbeine zusammenbauen. Da ich bisher nur Passats selber repariert habe, habe ich bisher noch keine Informationen gefunden, ob das Domlager des vorderen A2-Federbeins in einem bestimmten Winkel relativ zur Achse montiert werden muss, damit das Federbein oben überhaupt angeschraubt werden kann (beim Passat sind das zwei Schrauben am Domlager, deren Linie in einem festen Winkel zur Achse liegen muss). Bekommt man die beiden vorderen Federbeine raus, ohne die Antriebswelle/Achsgelenke zu lösen (die Anleitung hier im Forum bejaht dies, abgesehen von den FSI-Modellen, meine Reparatur-Anleitung verneint es)? Da die hinteren Trommelbremsen fällig sind, möchte ich zusätzlich die Handbremsseile wechseln. Ist dies ausschließlich von der Fahrzeugunterseite aus möglich, ohne dazu die Mittelkonsole auszubauen? Die beiden Seile scheinen jeweils über eine Aluhülse mit dieser Y-Seilmechanik des Handbremshebels verbunden zu sein. Müssen diese Hülsen ebenfalls ersetzt werden, da die seitlichen Nasen vorher aufgebogen werden, um das Seil zu entnehmen?