Varianok

Members
  • Gesamte Inhalte

    6
  • Benutzer seit

  • Letzter Besuch

  1. Varianok

    Pumpe-Düse (PD) wechseln

    Zur Information für alle Leute mit ähnlichen Problemen: Der ausgefallene Zylinder lag nur an einem Kontaktproblem des Steckers am entsprechenden PD-Element. Lösung war: Stecker am PD-Element abziehen, auseinandernehmen, Kontakte enger stellen. Stecker wieder aufsetzen. Manchmal ist das Leben eben einfach...
  2. Varianok

    Pumpe-Düse (PD) wechseln

    Hallo Thomas, vielen Dank für die sehr genaue Beschreibung! Ich werde in den nächsten Tagen/Wochen sehen, was ich damit hinbekomme ;-) Werde dich auf dem Laufenden halten. Ein guter Rutsch für dich ins neue Jahr! Mario
  3. Varianok

    Pumpe-Düse (PD) wechseln

    Hallo Thomas, ein Foto kann ich leider nicht machen, da ich z.Z. mit einem Ersatzwagen on the road bin. Welche Maße müssen denn mit den Messinstrumenten eingestellt werden? Insbesondere gibt es eine Einstellschraube an den Schwinghebeln, deren Sollwert mir noch schleierhaft ist. Ich könnte morgen oder übermorgen eine Zeichnung anhängen, wahrscheinlich kannst du hieran besser erläutern. viele Grüße, Mario
  4. Varianok

    Pumpe-Düse (PD) wechseln

    Hallo Thomas, danke für die Infos. Das Standardwerkzeug und die Messinstrumente sind kein Problem, aber was soll ich dem Schlaggewicht überhaupt machen? Das Auswechseln der PDs scheint wirklich nicht ganz unkompliziert zu sein, aber neugierig bin ich schon sehr. Welche Abstände müssen außerdem auf welche Maße eingestellt werden? Die Anzugsdrehmomente habe ich. Bin dankbar für weitere Infos. Grüße, Mario
  5. Varianok

    Pumpe-Düse (PD) wechseln

    Hallo, hat jemand von euch Erfahrung beim Wechsel von Pumpe-Düse-Elementen? Mein A2 läuft zeitweise nur auf 2 Töpfen (VAGCOM – Fehlermeldung „elektrische Fehlfunktion PD1“), und laut Werkstatt muss „wahrscheinlich“ ein PD gewechselt werden – Kostenpunkt 750 €! PDs gibt es bei Ebay wesentlich günstiger, daher denke ich darüber nach, das PD in Eigenregie zu wechseln. Wäre prima, wenn mir jemand mit Tipps weiterhelfe könnte, was beim Einbau zu beachten ist, bzw. wo man besser die Finger von lässt. Danke, Mario
  6. Varianok

    Leistungsabfall beim Warmfahren

    Hallo zusammen! Mein A2 TDI 55 KW hat seit 2 Wochen ein Problem während des Warmfahrens: Etwa 5 – 10 min nach einem Kaltstart fällt die Leistung für 3 – 5 min rapide ab, und der Motor ruckelt deutlich. Offenbar fällt in dieser Zeit mind. 1 Zylinder aus. (Zur Klarstellung: bei kaltem bzw. betriebswarmen Motor gibt es keine Probleme, nur „dazwischen“). Mein VAG-COM zeigt dann auch folgenden Fehler an: 18074 - Valve for Pump-Jet: Cylinder 1 (N240): Electrical Malfunction P1666 - 35-10 - - - Intermittent Bevor ich die Elektrik oder die Pumpe-Düse-Elemente wechseln lasse, interessiert mich, ob sich jemand von euch einen Reim darauf machen kann? Gibt es einen (evtl. defekten) Temperatursensor, der das Einspritzventil beeinflussen könnte? Wie könnte es ansonsten zu der beschriebenen Temperaturabhängigkeit kommen? Vielen Dank für eure Hilfe. Grüße, Mario