Jump to content

birne

User
  • Posts

    18
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Production year
    2000

Wohnort

  • Wohnort
    Hamburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

birne's Achievements

  1. ich weiss habe ich ja gesehen wo es hingeht . dein tip war schon irgendwie richtig danke
  2. moin melde mich mal zurück mit dem problem. habe heute den gesagten massepunkt freigelegt ,kommt man ja ganz toll ran ! wegen der klimaleitung egal. masse punkt sah sehr gut aus , habe trotzdem das kabel ein wening nach oben gezogen . habe ihn noch mal sauber gemacht und ein wenig abgeschliffen . bau das ganze wieder ein und ????. anlasser macht klick klick . na toll. ich dachte jetzt ist der anlasser hin , weil er ab und zu geräusche machte . ich nachgesehen wo der überhaupt sitz und siehe da was ist ? , das dicke kabel mit der 13er mutter ist komplett locker . alles befestigt ,und lädt die batterie auch wieder .. ich weis auch warum das kabel locker war . wir haben vor ca 1.5 j den motor und getriebe getauscht .bzw aus 2 autos einen gemacht .(für tochter) ging ja ne lange zeit gut , habe ich immer gewundert warum nach ein paar tagen der wagen nicht ansprang . er wurd auch kaum genutzt , weil sohne man noch kein führerschein hat . er soll ihn ja bald bekommen den wagen . na zum glück läuft er wieder . ich danke euch nochmal für die hilfe .hätte mir ein wolf gesucht gruss michi
  3. achso . werde den massepunkt sauber machen und dann?? mit polfett einschmieren oder was anderen? gruss
  4. ah cool mit dem bild konnte ich so garnix anfangen . jetzt ist mir das klar. ja scheinwerfer hatte ich gestern rechts draussen , wegen lima wechsel , hatte mehr platz um einiges vorne rauszubauen , habe auch die lima nach oben ausgebaut .obwohl im rep handbuch steht von unten auszubauen . danke und gruss
  5. moin ja danke . wie komme ich am besten an den massepunkt 9 dran ? von unten ? bodenwanne wegbauen gruss
  6. moin moin ich habe ein problem mit dem a2 14, benziner bj 2000. ex auto der tochter und jetzt mein sohn ihn fahren . . da ständig die batterie leer war .hatte ich den verdacht das die batterie nichts mehr ist . ist auch schon älter gewesen .habe sie getauscht . war aber nicht das problem . habe dann gemessen hinten an der batterie bei laufenden motor ,kam kein ladestrom an . da ich noch ne lima liegen hatte , habe ich sie eingebaut . selbe problem . jetzt habe ich an der lima gemessen ca 13.6 volt hinten an der batterie nix . aber ne halbe std später hatte ich hinten auch auf einmal 13,6v . einige zeit später hinten wieder nix .. klar muss da was am kabel sein , hat einer sowas schon mal gehabt ?. und weis wo ich suchen muss ? sehr komisch das ganze . hat einer ne idee??? danke gruss michi
  7. moin erstmal danke . ganz wohl ist mir bei der sache auch nicht . ich habe auch schon versucht was über die firma rauszzubekommen , finde nnix richtiges . werde wohl nach ein guten gebrauchten suchen müssen . ich will mein getriebe nicht reparaieren lassen , weil ich es jetzt im winter brauche . kann mir denn einer 100% sagen welches noch passen würde , damit die suche einfacher wäre .????? ich habe jetzt ein FDM drin. EYX würde wohl auch passen gibt bestimmt noch einige die passen ohne änderung danke und gruss
  8. moin moin aus hamburg . ich habe ja vor 3j aus 2 a2 einen gemacht , hatte erst die tochter gefahren . jetzt soll mein sohn den fahren (wenn er denn endlichmal den FS besteht ) ich habe ein problem mit dem getriebe vom a2 bj 2000 1,4,benziner schalter es jault im 3-4-5 gang . es muss getauscht werden leider . ich hatte es schon vor ca 3j schon mal getauscht gegen eins was ca 140tkm runter hatte . jetzt hat es ca 180-190 tkm runter . ich habe schon nach ersatz gesucht , aber bei gebrauchten weis man ja auch nie was los ist . jetzt habe ich das gefunden !, hat jemand erfahrung gemacht mit so ein getriebe ? https://www.ebay-kleinanzeigen.de/s-anzeige/getriebe-vw-polo-skoda-fabia-seat-ibiza-audi-1-4-16v-fdm/1328030697-223-18709 wäre nett wenn ihr schreiben würdet , was ihr davon hält gruss michi
  9. ja war alles richtig anleitung gabs per mail danke und gruss
  10. moin sitzheizung ist drin , dank dem gekauften kabelbaum danke gruss michi
  11. ja danke mist dachte eigendlich das im dach auch ein stecker ist wie bei den türen, einfach und schnell hm verkleidung und so , oder was anderes noch jemand ne idee warum unterhalb die scheibenheizung nicht geht oberhalb ist auch nicht der hammer , und noch was liegen die kabel für beheizte wasserdüsen vorne ? danke
  12. moin moin , bin jetzt die tage bei noch kleinigkeiten aus dem schlachtwagen in meinen zubauen , frage wie einfach oder schwer ist es die komplette heckklappe zutauschen ? ist alles innen und aussen in gleicher farbe . also 1 zu 1 danke gruss michi
  13. moin moin ja danke habt mir seh geholfen , habe jetzt den sitzheizungskabelbaum gefunden , mich macht nur stutzig das die stecker zum schalter , genau die gleichen sind wie bei meinen alten audi 200 20v .bj 90 wurden die auch noch beim a2 verbaut ? hier mal ein link , ist das denn der richtige baum ? gruss michael https://www.ebay.de/itm/Kabelbaum-Kabelsatz-Kabel-Sitzheizung-Sitze-SH-Adapter-fuer-Audi-A2-/200419150383
  14. moin moin aus 2 macht 1 geht ja bald los . wollte mal fragen , der umbau von der sitzheizung und nebellampen alle originalteile wären vorhanden , mir gehts darum ob die kabelbäume einzeld sind ,oder in irgendein kabelbaum mit eingeflickt sind ? ist die stosstange gleich ob mit oder ohne nebel lampen? danke und gruss
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.