Jump to content

bikerebi

User
  • Content Count

    15
  • Joined

  • Last visited

Wohnort

  • Wohnort
    soest

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. moin erstmal danke für das telefongespräch. getriebe heute ausgebaut... wirklich jedes lager arsch... die wellen konnte man einfach hoch und runter bewegen... dh die standen so schief das kein gang mehr rein ging ich habe jetzt nach lager geguckt und mich entschieden das getriebe zu revidieren Lager für die wellen plus nadellager 311 405 625 F kegelrollenlager 1x 085 311 123 D kegelrollenlager 3X
  2. schraube sitzt richtig. manuell den r-gang eingelegt und alles leuchtet. während der gge nicht.... fehler ???? was ist wenn das getriebe während der gge nicht in alle gänge geht ???
  3. kabelfarben sind bein lupo anders aber das paßt.da köönten höchstens zwei vertauscht sein aber da sind die kabellängen unterschiedlich so das das richtig sein muß
  4. definitiv keine rückfahrleuchten während der Grundeinstellung. gangsteller ab und manuell eingelegt gehen die lampen an. ich habe auch die komplette hüdraulikeinheit sauber gemacht um auszuschließen das öl austritt. jetzt hab ich im kofferraum nen karton gefunden mit nem halben gangsteller bzw mit dem unterteil davon ... ich mache mal bilder und schicke die stecker sind alle richtig... hab beim anderen lupo geguckt und verglichen
  5. so.. update bei den durchgängen leuchten keine rückfahrleuchten der schalter ist io. hab das ding raus gehabt und wenn ich drücke leuchtet die rückleuchten. maunell einlegen geht auch. da leuchtet auch alles. ich habe das ding mal von hand durch geschaltet. ich meine das mir ein gang fehlt. ich bekomme einen nicht rein. würde sagen zwei. deshalb wird die gge auch nicht durchlaufen haben die getriebe probleme ???? laufleistung ca 250000
  6. hab ich ehrlich gesagt noch nicht ausprobiert. checke ich und gebe morgen rückmeldung
  7. das ist ja klasse.. ich hatte gerade das auto auf der bühne. soweit sieht alles gut aus. habe auch die mutter gelöst aber hilft auch nichts. das problem..... vorher viel hobbyschrauber und ich zum schluß für mich sieht das so aus als würde während der gge die gänge teilweise nicht ganz rein gehen. vielleicht teuscht das auch. die anderen sachen werde ich morgen kontrollieren. gge geht zwei mal durch. was hat das mit den leuchten auf sich ????
  8. ok schon mal top gibt es bei diesem fehler einen fehler der häufiger auftritt als die anderen ????
  9. steuergeräte absturz hab ich im griff. habe das vcds auf nem win7 laptop installiert... top.... steuergerät bleibt konnstannt dabei so jetzt rtfm 12.. werde ich ab abrbeiten... und berichten... ich hatte bzw habe des öfteren f257 im speicher... ich bekomme die wählhebelposition auch nicht richtig angezeigt. bei P und R steht im Display 5. dann kommt kurz N dann E und wieder N auch in der tipgasse.... ist doch auch mist oder ???
  10. erstmal danke für die schnellen antworten und ein frohes neues jahr der verbindungstest ist io. die gge läuft auch an... er fängt an die 28 schaltpositionen anzufahren. dabei bricht die verbindung zum steuergerät ab. dann muß ich erst die zündung aus machen und wieder an machen um ne verbindung zu bekommen. ich habe das ganze mit vcds und mit hella gutmann ausprobiert. beides das selbe ????
  11. hallo ich bin auf dieses forum gestoßen weil ich bei meinem lupo ne Grundeinstellung machen wollte nach ner neuen kupplung ölstand ok kupplung eingestellt auf 1,9V bis dahin alles top grundeinstellung fängt an... ich löse die mutter... alles soweit gut... die grundeinstellung geht los.... mittendrin schreit mein vcds mich an... keine verbindung zum steuergerät.... ich habe das jetzt öftres versucht aber ich komme nicht weiter... ich habe immer diesen fehler.... ich habe ein ladegerät angeschlossen.... diesen fehler ha
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.