Jump to content

Red_Baron666

User
  • Content Count

    8
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (ATL)
  • Production year
    2005
  • Panorama roof
  • Air condition unit
  • Hitch

Wohnort

  • Wohnort
    65549 Limburg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo, eine Rückmeldung zu dem Thema. Es war die Verkabelung! Die Audi -Werkstatt hier in Limburg hat eine gute Arbeit geleistet und den Übeltäter entdeckt. Das Kabel wurde ausgetauscht. Ich bin auch schon über die 100 km gefahren - freue mich. Grüße
  2. Hi A2 Freunde, ich suche eine brauchbare Alternative zu den Originallautsprechern. Wenn man sie etwas aufdreht, dann überschlagen sich die Töne - kennt vermutlich jeder. Ich bin A2 Neuling Hat jemand eine gute Empfehlung? LG
  3. Danke soweit für die Rückmeldungen und Tipps. Ich lasse es auf jeden Fall nächste Woche bei Audi wechseln und werde dann berichten. Grüße
  4. Das habe ich eigentlich auch so gedacht. Es sei denn es gäbe irgendeine mir unbekannte Ursache, die das Öl während dem Motorlauf etwas absaugt und dadurch den Ölstand reduziert? Irgendein Unterdruck??? Könnte das überhaupt möglich sein`? Grüße
  5. Nein - und nach den üblichen weiteren 97 km fahrt - hat er wieder gemeldet und immer noch Ölstand am Messstab voll. Bin etwas enttäuscht von der Technik.
  6. Hallo liebe A2 Profis, kann mir jemand eventuell einen Tipp geben woran es liegen könnte? Das macht doch absolut keinen Sinn? Kann man dann trotzdem weiterfahren? Termin beim Freundlichen ist schon geplant, aber vielleicht kann ich dem noch ein paar Ratschläge von Euch weiterleiten bevor mir das Geld aus der Tasche gezogen wird. Liebe Grüße
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.