Jump to content

andi82

User
  • Content Count

    10
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2005

Wohnort

  • Wohnort
    IN
  1. Vielen Dank für deine ausführliche Beschreibung! Ich denke das Problem bei mir sitzt tiefer drin im Kabelbaum. Bei mir leuchtet ja bereits die Verschleißanzeige obwohl die beiden Kabel verbunden sind, sonst hätte ich gar nicht nachgeschaut :-) Irgendwo scheint da event. ein Kabelbruch zu sein, wenn man am Kabel wackelt geht die Anzeige manchmal aus, manchmal geht sie auch nur an wenn man das Lenkrad sehr weit einschlägt.
  2. Sieht gut aus, danke! Irgendwo hatte ich gelesen der ABS Stecker muss neu gepinnt werden, das sieht aber nach einem normalen gesteckten aus. Ich hatte ihn vorhin nicht aufbekommen,
  3. Jetzt mal genauer nachgeschaut und die große Überraschung erlebt (da waren wohl Profis am Werk). Meine Interpretation: - in dem großen Kabel laufen 4 Adern - die beiden überbrückten sind die für die Bremsverschleißanzeige (ich kann das Lämpchen auch damit auslösen/löschen) - die beiden die weitergehen laufen auf den Stecker in 2. Bild. Ist das der ABS Sensor oder der für den Bremsverschleiß?
  4. Ich muss wohl das IsoBand mal entfernen, ich frage mich auch wer da schon dran rumgefummelt hat. Die Werkstatt meinte nur sie hätte das Kabel durchgemessen und ein Fehler festgestellt und dann nichts gemacht. An die Gegenseite von dem Kontakt kommt man vermutlich nur wenn das Rad weg ist oder?
  5. Sorry ich versteh's noch nicht ganz. Muss ich dann das ABS Kabel mit wechseln? Das läuft ja in einem Strang und teilt sich erst im Radkasten auf, nämlich genau dort wo es bei mir abgerissen ist. Hier mein Verständnis:
  6. D.h. das ist die Stelle an der sich das Kabel auftrennt (das vorhandene Kabel ist dann vermutlich die ABS Leitung!?) Wo macht man das am besten auf um es zu verlängern?
  7. Ich hab nun nochmals genauer geschaut und folgendes vorgefunden. Das sieht doch so aus, als ob das an der Stelle abgerissen wurde!?
  8. Danke! Mir fehlte dort quasi das "Weitwinkelbild" um überhaupt das richtige Kabel zu identifizieren. Ich schau mal morgen nochmals genauer nach.
  9. das ist vorne links. Ok, event. teilt es sich dann weiter unten auf. Da muss wohl mal das Rad runter.
  10. Hallo zusammen, ich lese hier schon seit einiger Zeit mit und eure Tipps haben mir schon so einige Werkstattaufenthalte erspart. Momentan hat meine Kugel das Problem, dass die Bremsverschleißanzeige leuchtet und die Werkstatt meint: da ist irgendwo das Kabel durch und der Kabelbaum muss vermutlich gewechselt werden, Bremsen sind ok. Vor ich das jedoch machen lassen, wollte ich mal schauen wie weit ich selbst komme, hier im Forum gibts ja schon einige die lediglich Probleme mit dem Stecker hatten. Erste Frage: habe ich hier das richtige Kabel gefunden? Ist da
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.