Jump to content

TT3

User
  • Content Count

    19
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Deutschland
  1. Hab auch das Problem bei langsamer Fahrt bis ca. 20 km/h und bei unebener Fahrbahn. Dieses Geräusch tritt aber nur auf wenn jemand hinten drin sitzt. Denke mal, dass die Kunststoffummantelung die den Stoßdämpfer vor Witterungseinflüssen schützt gegen den Stoßdämpfer schlägt. Gruß TT3
  2. Hi, überlege mir auch die aluoptik reinzumachen. hat einer von diesem dekor bilder oder evtl. schon selbst eingebaut? währe nett wenn einer mal ein paar bilder reinstellen würde. Gruß TT3
  3. Hi, habe es jetzt zum zweitenmal ausprobiert und meines erachtens ist es nur noch schlimmer geworden. kann es sein, dass der sitz ausgeblichen ist. aber mit polsterschaum und oxy clean wohl kaum oder? Gruß TT3
  4. Habe es jetzt mit oxy power versucht und kein sichtbar besseres ergebnis erzielt.bin heute nochmal ans auto um es erneut zu versuchen aber irgendwie habe ich die hoffnung schon aufgegeben. kann es sein das die sitze von der vorigen behandlung evtl. ausgeblichen sind? Gruß TT3
  5. Vielen Dank für all eure Ratschläge. werde mal die hilfreichen tricks von euch ausprobieren und hoffen das es klappt.berichte euch dann nochmal. TT3
  6. Hi Kalle, habe es auch schon mit polsterschaum probiert. der schokoladenfleck ist damit ja auch rausgegangen aber wie gesagt, jetzt sind halt so eklige wasserränder da. die bekomm ich nicht mehr weg. aber ich versuche das mit vanish mal, wobei ich nicht glaube, dass das funzt. Gruß TT3
  7. Hallo A2 Gemeinde, wollte vor einigen Wochen einen Schokoladenfleck aus dem Fahrersitz entfernen. Habe da auch so einige Mittelchen ausprobiert. Nun ist der Schokofleck weg aber jetzt habe ich richtig hässliche Kalk oder Wasserränder auf dem Sitz die ich nicht mehr raus bekomme. Hat irgendjemand einen Tipp für mich? Es sieht echt sch... aus. Gruß TT3
  8. Hi, nach deiner Beschreibung her, muss eigentlich irgendwo im Abgassystem eine Leckage sein. Fahre selbst das gleiche Modell wie du und bei mir riecht man nix. Evtl. an der AGR (Abgasrückführung) Anlage oder wie timo schon sagte, Riss im Abgaskrümmer. Oder er ist an irgendwelchen Flanschen (dort wo z.B. Krümmer mit Auspuff verbunden ist) nicht richtig dicht. Also lass mal den Motor laufen und such die ganze Abgasanlage ab. Viel Glück TT3
  9. Hi JoAHa, das mit der Viskosität könnte natürlich auch hinkommen. Aber von einem Auto was ca. 20t € kostet erwartet man solche Geräusche doch einfach nicht oder? Trotzdem hoffe ich dann doch das es nur ein Viskositätsproblem ist, da es bei Getriebereparaturen ja ganz schnell ganz schön teuer werden kann. Gruß TT3
  10. Hi Frank, Ausrücklager könnte natürlich auch sein aber wie du schon sagtest " bei der Laufleistung". Was ja bei der ganzen Sache auch noch komisch ist, dass es nur auftritt wenn der Motor kalt ist. Wenn er seine Betriebstemp. erreicht hat hört man nix mehr. Ich hab echt keine Ahnung was das sein kann. Gruß TT3
  11. Hi A2 Gemeinde, habe folgendes Problem bei meinem A2 und hoffe das mir jemand helfen kann. Wenn es morgens kalt ist so ab ca.5°C, dann kommt vom Getriebe oder Kupplung (weis nicht so recht) ein klapperndes Geräusch vom Getriebe. Hört sich ungefähr so an wie wenn defekte Hydros klappern. Tritt man dann auf die Kupplung ist das Geräusch weg. Demnach würde ich eher aufs Getriebe tippen, da dann der Kraftfluss ja unterbrochen ist. Aber was kann das sein? Das Auto hat erst 16tkm runter und ist 2 Jahre alt. Garantie vor drei Wochen abgelaufen :-( . Noch ein paar Daten: Motor: AUA EZ:
  12. Hallo, erstmal vielen Dank für eure Antworten. Werde mich dann nächstes Wochenende mal selber auf die Suche nach dem Fehler begeben. "Da Audi das ja nicht auf die Reihe bekommt". Habe so das Gefühl, dass die Jungs beim freundlichen wenn es um Garantie geht sich keine Große Mühe machen was die Fehlerdiagnose betrifft. gruß tt3
  13. Hallo amnesius, was wurde denn an der Abgasrückführung gemacht?
  14. Hallo A2 Gemeinde, ich hoffe das ihr mir bei meinem Problem helfen könnt. War jetzt schon sechs mal beim freundlichen und die konnten nie irgendetwas finden. Jedes mal wenn der Motor heiß ist gibt er so ein komisches quietschen von sich ( es hört sich ungefähr so an als wie wenn der Keilriemen quietscht ) ihr wisst hoffentlich was ich meine. Vom Keilriemen kommt es aber definitiv nicht. Das Geräusch kommt so aus der Richtung des Saugrohres oder Ventildeckel, kann man nicht so genau sagen. Bei Audi hat derMechaniker mal das Drosselklappenmodul ausgebaut und gereinigt, da der Meister meinte das
  15. Hi, schau doch mal nach ob die feder gebrochen ist. wenn die es nicht ist wackel oder am besten zerr mal an den koppelstangen ob die spiel haben, müssten dann nämlich ausgetauscht werden. gruß TT3
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.