GuruWand

Members
  • Gesamte Inhalte

    10
  • Benutzer seit

  • Letzter Besuch

Mein A2

  • A2 Modell
    1.4 Benz.
  • Farbe
    Lichtsilber Metallic
  • Ausstattungspakete
    High-tech

Wohnort

  • Wohnort
    Rhein Sieg
  • ICQ
    0
  1. Wir müssen leider den Wagen meiner Frau verkaufen, da unsere Kinder größer werden und wir deshalb mehr Platz im Auto benötigen. Hier der Link zum Auto falls Interesse besteht : Gebrauchtwagen: Audi, A2, 1.4 Advance & Style, Benzin, € 8.500,- AutoScout24 Detailansicht Motorisierung: 1.4 Liter Benziner 75 PS Erstzulassung: 02/2004 Kilometerstand: 83.500 km Farbe: silber Ausstattung: Advance + Style, Sitzheizung, Alpine Radio mit Bluetooth-Freisprecheinrichtung, Winterreifen, getönte Scheiben hinten Zustand: Technisch top. War immer in der Audi Werkstatt. Von Innen auch top. Wird jedoch von Innen bei Übergabe nochmals gereinigt. weiteres: Sitzheizung im A2 findet man nicht so oft. Weiterhin ist der Wagen in einem Top-Zustand. Preis*: 8.500 EURO Standort*: NRW / Troisdorf (Zwischen Köln und Bonn) * Pflichtangabe bei Angeboten
  2. GuruWand

    Probleme mit Concert 2 -> Kein Ton

    Jetzt bin ich ganz verloren... :confused: Nachdem ich die hinteren drei Stecker mehrfach ein- und ausgesteckt habe, geht das Radio garnicht mehr an. Hab schon die Sicherungen überprüft, hier aber alles i.O. Woran kann das liegen ?? :confused: Hoffe mein Concert ist jetzt nicht auch noch defekt. Danke für eure Hilfe !!!
  3. GuruWand

    Probleme mit Concert 2 -> Kein Ton

    Danke für die Info. In der Zwischenzeit bin ich einen Schritt weiter. Es liegt wohl an dem braunen Stecker mit welchem die vorderen Boxen angesteuert werden (Audi Kabelbaum mit zwei schwarzen und einem brauen Stecker, welche hinten in das Concert eingesteckt werden). Nach einigen Versuchen mit dem braunen Stecker habe ich nun festgestellt, dass die rechte Box ohne Probleme funktioniert, wenn ich jedoch den brauen Stecker ganz einstecke, kommt der Knall aus der linken vorderen Box und es kommt garkein Ton mehr. Muss wohl zum Audi-Händler bzw. Hifi-Händler, da ich hier einfach nicht weiter komme. :kratz: Aber ggf. habt Ihr ja doch noch einen Tip. Besten Dank bereits dafür !
  4. GuruWand

    Probleme mit Concert 2 -> Kein Ton

    Bräuchte eure Hilfe hinsichtlich dem Concert 2 in unserem schönen A2. Im A2 meiner Frau ist von heute auf morgen die Codierung des Concert aktiviert worden, wodurch ich den Code dann direkt eingegeben habe und somit das Radio wieder freigeschaltet habe. Nun aber das Problem. Das Radio geht zwar an und ich kann es auch bedienen, jedoch kommt nur ganz kurz ein Ton, dann ein leichtes Knallen in der vorderen Box und einfach kein Ton mehr. Wenn ich dann einen anderen Radiosender wähle, dass gleiche Spielchen... Wie geschrieben, die Bedienung ist problemlos möglich, jedoch leider kein Ton, obwohl ich bereits alle Stecker gelöst habe und das Radio auch bereits ausgebaut und wiede eingebaut habe. Bin echt ratlos woran es liegen könnte.... Hoffentlich könnt Ihr mir helfen ?? Danke !
  5. GuruWand

    Hilfe, der 2-Gang und 4-Gang geht nicht mehr rein !

    Man kann es ja versuchen, bin aber auch nicht sehr zuversichtlich. Im Falle das ich zahlen muss, habt Ihr denn eine Ahnung was mich die Einstellung des Seilzuges kosten würde ? Danke...
  6. GuruWand

    Hilfe, der 2-Gang und 4-Gang geht nicht mehr rein !

    Danke für die Rückantworten. Hört sich ja zum Glück nicht so schlimm an... Fahre morgen zur Audi-Werkstatt und hoffe das die das auf Kulanz machen, da mein Wagen ja nicht gerade alt (Bj 2004) und auch nicht gerade viel KM drauf hat (67.000 km). Danke nochmals !!
  7. Ich brauche dirngend eure Hilfe. Seit Freitag hatten wir das Problem mit unserem Audi A2, dass wenn man aus dem Rückwärtsgang zurückschaltet, die Gangstellung ganz schief war und man die Gänge dann nur ganz unsauber schalten konnte. Nachdem ich mit der Gangschaltung den 1,2,5, Rückwärtsgang usw. geschaltet habe, war es dann auch wieder okay. Das Problem ist dann aber bei der nächsten Fahrt wieder aufgetaucht. Nun haben wir seit heute ein ganz anderes Problem. Wir können einfach nicht mehr in den 2-Gang und 4-Gang schalten !!! Auch wenn wir aus dem 5-Gang in die Leerstellung schalten, ist die Stellung wieder schief... :argh: Den Rückwärtsgang, 1-Gang und 3-Gang kann man ganz sauber schalten, also glaube ich nicht das die Kupplung oder das Getriebe defekt sind... ??? Habt Ihr eine Ahnung was das ein könnte und wie ich das Problem beheben kann. Danke für eure Hilfe...
  8. GuruWand

    Blaupunkt Toronto MP73 in A2

    Danke für die netten Tips. Fazit ist nun leider, dass ich das Radio verkaufe.... Hol mir dafür lieber das Concert und hab keine Probleme mit dem Einbau etc...
  9. GuruWand

    Blaupunkt Toronto MP73 in A2

    ???? Jetzt hab ich überhaupt keine Ahnung was ich machen soll. Auch die Suchfunktion hilft mir nicht so richtig weiter. Was ist denn nun am leichtesten ? Einfach einen Stecker kaufen ?? Ich hab doch bereits einen gekauft, der funkt. aber leider nicht.. Wäre echt super wenn Ihr mir helfen könntet, da ich das schöne Radio in unserem A2 schon gerne nutzen würde...
  10. GuruWand

    Blaupunkt Toronto MP73 in A2

    Ich brauche Hilfe von Experten. Bei EBAY habe ich für unseren A2 ein Blaupunkt Toronto MP73 gekauft. Der A2 ist ein Bj. 2004 und ich habe zunächst versucht die bestehenden Kabel mit dem Blaupunkt Radio zu verbinden. Aber leider kommt kein Strom beim Blaupunkt Radio. Dann habe ich mir einen Kabelsatz für den A2 gekauft, jedoch auch hier kein Strom. Kann mir einer von euch helfen... Ich würde gerne das schöne MP3 Radio nutzen, aber ohne Strom.... Besten Dank für eure Tips...