Jump to content

endorphin81

User
  • Content Count

    3
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2003
  • Color
    Azurblau Perleffekt (W4)
  • Summer rims
    15" Wählscheiben vom A3
  • Winter rims
    15" Stahlräder
  • Feature packages
    Style Plus
  • Sound equipment
    Radio-CD "concert"
  • Panorama roof
    ja
  • Air condition unit
    nein
  • Hitch
    nein

Wohnort

  • Wohnort
    Lkr. Heidenheim/Brenz

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ja, der BM käme dann in Frage. Ich hatte mir zum Thema KAT diesen Thread durchgelesen: https://a2-freun.de/forum/forums/topic/34637-abgasanlage-für-den-16fsi-aus-dem-aftermarket/ Danke für den Tipp mit der Pumpe. Schau ich mir die Woche mal an. Wäre natürlich schön, wenn's damit getan wäre.
  2. Danke für die Antworten, Sepp und Martin. Die Einspritzdüsen könnte man auch reinigen und überprüfen (lassen), wie ich gelesen habe. Beim KAT würde ich nur ungern ein sündhaft teures Audi-Teil verbauen. Wenn ich es richtig verstanden habe, scheint der originale wohl nur wichtig zu sein, wenn es um die Stickoxid-Speicherung im - für mich unerwünschten - Schichtladebetrieb geht, weil die günstigeren Alternativen gar keine derartige Funktion bieten. Gestern warf ich einen genaueren Blick in den Motorraum und stellte fest, dass rechts vom Motorblock Ölspuren (alles leicht eingenebelt) zu sehen sind, wie man auf einem der Bilder ein bisschen sehen kann. Woher kann das kommen? Ventildeckeldichtung? In den Zündkerzenschächten steht kein Öl ... Wäre für mich wichtig zu wissen, denn wenn jetzt sehr viel gemacht werden muss (Wasserpumpe ist - im Gegensatz zum Zahnriemen - noch die erste, leckt leicht und müsste somit mittelfristig gewechselt werden), komme ich doch etwas ins Grübeln ...
  3. Hallo zusammen, mein vor einem guten halben Jahr von den Eltern übernommenes Alumobil (FSI, BJ. 2003, 114.000 km) muss bald zur HU und hat ein paar Probleme, die behoben werden müssen. Ich wäre dankbar für etwas Hilfe bei der Fehleranalyse. Bin zwar totaler Laie, würde die Sachen aber gerne soweit möglich selbst machen. Seit einiger Zeit ist immer wieder ein leichtes Scheppern/Dröhnen zu hören. Wenn ich gegen den Hauptkat klopfe, rappelt's unschön. Ist also vermutlich hinüber? Die letzte Inspektion liegt 10 Monate zurück und die MKL leuchtet ständig. Damals wurde die Drosselklappeneinheit getauscht. Auf der Rechnung sind zwei "Restfehler" aufgeführt, nämlich "Vorkatalysator zu geringe Leistung" und "Saugrohrklappensteller: Sollwert nicht erreicht". Der Vorkat-Fehler tauchte nach erneutem Löschen allerdings nicht mehr auf. Aktuell: 17439 - Ventil für Saugrohrklappe (N316) P1031 - 35-00 - Sollwert nicht erreicht Auf jeden Fall ein Grund für die dauerhaft leuchtende MKL. Gestänge der Unterdruckdose ist gebrochen. Habe gelesen, dass man dieses ganze anfällige Geraffel per Software stilllegen kann. Das wäre mir am liebsten. Die Saugrohrklappe muss sich dafür aber noch in die Endposition bewegen lassen bzw. sich schon in dieser befinden? Evtl. sollte ich bei Gelegenheit den Ansaugtrakt reinigen, weil er meist stark verkokt ist? 16804 - Katalysatorsystem; Bank 1 P0420 - 35-10 - Wirkung zu gering - Sporadisch 17863 - Geber 1 für Abgastemperatur (G235) P1455 - 35-10 - unplausibles Signal - Sporadisch Also mal den Sensor überprüfen? Ist der nur für den Schichtladebetrieb wichtig? 16684 - Verbrennungsaussetzer erkannt P0300 - 35-10 - - Sporadisch 16687 - Zylinder 3 P0303 - 35-10 - Verbrennungsaussetzer erkannt - Sporadisch 16688 - Zylinder 4 P0304 - 35-10 - Verbrennungsaussetzer erkannt - Sporadisch 17428 - Kraftstoffdruckregelung P1020 - 35-10 - Regelgrenze überschritten - Sporadisch Die letzten 4 Fehler traten erst vor kurzem auf. Und zwar nachdem die Leistung an einer gar nicht so heftigen Steigung in der Beschleunigungsphase (Gaspedal max. 2/3 getreten) ganz kurz abfiel und die sonst ständig leuchtende MKL blinkte. Der Aussetzer dauerte geschätzt nur 2 Sekunden, dann lief der Motor wieder ganz normal. Seither keinerlei Probleme in der Hinsicht. Er bringt die volle Leistung und läuft ruhig. Die Zündspulen wurden vor 2-3 Jahren/ca. 20.000 km erneuert. Zündkerzen weiß ich jetzt nicht. Einspritzdüsen müssten noch die ab Werk verbauten sein. Kurios: Dieser "Verschlucker" passierte vor etwa 2 Jahren an derselben Stelle schon mal. An sämtlichen anderen Steigungen, egal wie lange und steil, selbst mit Vollgas, gibt es keine Auffälligkeiten.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.