der_dado

Members
  • Gesamte Inhalte

    3
  • Benutzer seit

  • Letzter Besuch

  1. der_dado

    Zylinderkopfdichtung???

    Gott sei Dank, es war nicht die Zylinderkopfdichtung. Das Abgasrückführventil war defekt und wurde ausgetauscht. Zusätzlich hat mein Freundlicher das Gehäuse der Drosselklappen gereinigt, die Klappen selbst gereinigt und wieder in die Grundeinstellung gebracht. Letzteres kam mir etwas komisch vor, hab aber vor Erleichterung "nur" gute 200 Euronen berappen zu müssen nicht mehr nachgefragt. Danke für Eure Beiträge und auf die nächsten 160.000 km.
  2. der_dado

    Zylinderkopfdichtung???

    Danke, danke. Die kleinen Tröpfchen hätte ich auch erwartet, ist aber eine durchgehende Oberfläche und so wirklich schmierig ist es auch nicht. Schon ein wenig dickflüssiger als reines Wasser aber noch lange kein Öl. Ich werde wohl erstmal die Schaden reparieren lassen, die Idee mit dem Austauschmotor kam mir eigentlich aus dem ersten Frust heraus. Bevor ich ein komplett neues Auto kaufe, komme ich damit ja doch noch günstiger weg. Sonst ist ja nix dran an meinem Kleinen, hab bei 155.000 km zum ersten Mal die Bremsbeläge und -scheiben wechseln müssen. Ein günstigeres Fahrzeug hab ich bisher noch nicht gehabt.
  3. der_dado

    Zylinderkopfdichtung???

    Hallo Forum, mein erster Thread, bitte nicht gleich erschlagen, wenn ich etwas falsch mache. Ich habe letztes Wochenende meinen A2 1,4 Liter Benziner, 167.000 km, Bj. 01/2003 auf der Autobahn knappe 10km mit Vollgas gefahren. Danach Wechsel der Autobahn, in der Auffahrt geht der Kleine bei ca. 50 km/h aus. Neustart, Auto läuft ohne Probleme. Nach weiteren 50 km Fahrt bei max. 120 km/h Ausfahrt raus, kurzes Stottern, Auto aus. Jeder Versuch, ihn wieder ans Laufen zu bringen scheitert. Ein Freundlicher Vorbeifahrer schleppt mich nach Hause ab. Dort neuer Versuch zu starten, die Maschine läuft allerdings sehr unrund. Stetiges Stottern und im unteren Drezahlbereich ein Hin und Her zwischen 500 und 2000 Umdrehungen. Mit letzter Kraft in die Garage und erstmal Ruhe gegönnt. Nach 2 Stunden hab ich mich gewagt, nocheinmal zu starten, er lief kurze Zeit wieder "normal" ging dann aber schnell in oben genanntes Stottern und Hin und Her der Drehzahlen über. Beim Verlassen der Garage bemerke ich einen Wasserfleck (etwa 0,5 Liter) und ein paar Tropfen Öl, die aus dem Auspuff kamen. Ein Blick in den Kühlwasserbehälter zeigte zwar eine bräunliche Flüssigkeit aber keine Ölflecken wie ich sie mir vorstellen würde (und jetzt sollt ihr wissen, wie ich mir Ölflecken vorstelle, na prima....) Auch hatte ich nicht den typischen weissen Qualm aus dem Auspuff wie bei einer defekten Zylinderkopfdichtung. Der Vollständigkeit halber, vor ca. 4 Wochen hab ich einen neuen Zahnriemen ohne neue Wasserpumpe bekommen. Vor etwa 2 Wochen wurde die Zündspule getauscht. Habt ihr eine Idee, was der Kleine haben könnte? Ich überlege schon, ob ich gleich einen Austauschmotor einbauen lasse, wobei ich Langstreckenfahrer (täglich 2 x 80km Autobahn) bin und nicht sicher bin, ob sich das "schon" lohnt? Würde mich über eure Antworten und Tipps riesig freuen.