sommerblume

Members
  • Gesamte Inhalte

    6
  • Benutzer seit

  • Letzter Besuch

Über sommerblume

  • Rang
    Member

Mein A2

  • A2 Modell
    1.6 FSI

Wohnort

  • Wohnort
    Deutschland
  1. Stand Scheibenwischflüssigkeit

    Hi, Danke für die Antwort, habe einen 2002er A2. Aber dann lasse ich das Wasser einfach mal überlaufen! Ciaoi
  2. Stand Scheibenwischflüssigkeit

    Hallo zusammen, die Scheibenwischflüssigkeit von meinem Audi A2 geht dem Ende zu. Nun würde ich gerne Flüssigkeit nachfüllen, aber wie viel darf ich einfüllen? Habe keine Anzeige o.ä. dafür?! zumindest habe ich keine gefunden. Kann mir jemand helfen? Danke
  3. scheibenwischer steht bei höchster stufe

    so, nun war ich beim freundlichen. und scheisse auch (sorry) aber der motor war durchgeschmort. die haben mir dennoch das ordentlich eingefettet, damit es nicht rostet. 250 euro habe ich da gelassen. . naja, so ist es nun, hoffentlich ist das thema nun ein für allemal vom tisch. danke für eure hilfy, anyway!
  4. scheibenwischer steht bei höchster stufe

    so, habe nun für den anfang nächster woche einen termin bei meinem "freundlichen" gemacht. werde eure anleitungen mit nehmen, damit der gar nicht erst auf die idee kommt, nur den motor zu tauschen sondern erstmal "entrostet" und evtl. die relaise tauscht. werde dann nächste woche mal berichten, was die gemacht haben und wie viele hundert euro mich das kostet (ätz). byebye
  5. scheibenwischer steht bei höchster stufe

    hallo guenter, danke fuer die tipps. nun habe ich auch verstanden, warum es der höchste gang sein kann. ich hatte schon ueberlegt, woran es liegen kann, dass er sich abschaltet und im unteren gang erst nach einigen sekunden/neustart wieder anspringt. die sicherung macht da sinn. ein bisschen technischen verständnis habe ich dann doch auch ;-) aber es wird wohl der freundliche an mein auto duerfen. wollen wir mal hoffen, dass er es wieder ans laufen bringt. danke fuer eure hilfe!
  6. scheibenwischer steht bei höchster stufe

    hallo zusammen, war gestern auf der autobahn und bei 140 kmh im platzregen wollte ich in den höchsten scheibenwischergang schalten -> und auf einmal ging gar nichts mehr. eine sehr sehr unangenehme erfahrung. also, es war alles ganz normal im ersten und zweiten scheibenwischergang. nur im dritten bleibt der einfach stehen. schaltet man wieder in den zweiten passiert erstmal nichts, erst nach gut 15 sekunden geht er wieder los. oder halt nach erneutem zünden (habe ich am rastplatz ausprobiert). nun habe ich gelesen, dass es am gestänge (dann würde aber gar nichts gehen?!) oder am relaise (wird das so geschrieben) oder am motor liegen kann, richtig? hat jemand einen tipp? wichtig ist, dass der scheibenwischer in allen anderen gängen klappt, nur im dritten/schnellsten nicht. da scheint irgendwas zu blockieren, der wischer bleibt einfach irgendwo auf der scheibe stehen. wäre sehr lieb wenn ihr mir da einen tipp geben könntet, eure sommerblume