Search the Community

Showing results for tags 'ausfall kombiinstrument'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

Found 1 result

  1. Hallo Fachleute; ich habe einen Audi A2 1,4 Motor AUA; Das Auto wurde nur abgestellt ohne Probleme, nun springt er nicht mehr an; Zündfunke und Benzindruck sind da; Anlasser dreht, nach einem Zündfunken geht er wieder aus. Es wird am Kombiinstrument keine Tankanzeige, EPC und Motorelektronik angezeigt und nicht auf O.K. durchgeschaltet (Instrumentenbeleuchtung geht auch nicht); Sicherung auf Platz 1 ist o.k., Hat das Kombiinstrument ein Relais zur Spannungsversorgung? Was kann es sein? Leider nur einfaches OBD2-Diagnosegerät, an dem kein Fehler angezeigt wird. Liebe Grüße aus dem wilden Westallgäu, Markus