TC-BlueSky

User
  • Content Count

    46
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)
  • Summer rims
    15" 6-Arm Stylefelgen
  • Feature packages
    Xtend

Wohnort

  • Wohnort
    Bayern - Bodensee

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo zusammen. Ich habe mich vorhin an den rechten Drehzahlsensor gewagt. Ich habe gezogen, gewackelt und alles versucht. Das Ding saß einfach extrem fest. Nach etwas hin und her habe ich natürlich den Sensor Anschluss abgerissen.... toll . : ( Jetzt musste ich den Rest rausbohren. Leider war mir nicht klar das unter dem Sensor ein Holraum ist , somit habe ich ein Stück des Sensors da reingedrückt der zum Glück oben liegen blieb . Nach echt verdammt viel fumelei und Angstzuständen das mir dieser Rest entgleitet habe ich es dann doch geschafft den mit zwei winzigen Flachschraubenzieher raus zu fummeln. Das locht noch ein wenig gereinigt und rein mit dem neuen . Schraube festgezogen und Radbolzen eingedreht und los gings ... Was soll ich sagen. Erst kam noch ein ABS-Geräusch und die Lampe leuchte aber nach 2 Sekunden hat die Kugel den Fehler fallen gelassen. Nun hab ich ca 25km hinter mir und es bleibt ruhig! Vielen Dank an ALLE Beteiligten! Ich fahr heute noch weitere 100km und ich bin gespannt. Ich hoffe nur das ich alle Reste aus dem Gehäuse entfernt habe und nicht ein Rest mir demnächst freue bereitet!
  2. Danke @Mankmil und @jx123 für die tips. Ich habe eben mal die Drehzahlfühlerkontakte gereinigt. Erst gab es eine zusätzliche Fehlermeldung beim Linken Fühler und nun ist der linke komplett weg aus dem Fehler log. Mal sehen ob das so bleibt. Auch habe ich versucht die Drehzahlfühler mal aus dem Gehäuse raus zu ziehen aber die sind doch schon recht fest drin. Gibt es da einen Trick? Muss ich noch mehr als nur die eine Schraube und den Stecker lösen? Kann mir evtl jmd die Teilenummern der beiden Drehzahlfühler für links und rechts geben damit ich (für den Fall ich mach was kaputt) direkt neue bestellen kann? Am besten auch eine Empfehlung von welchen Hersteller ich kaufen soll. Danke soweit. Ich hoffe ich kann das selbstständig abstellen.
  3. Da hast du wohl recht. Wobei eben bei dem rechten Radlager ein mechanischer Fehler gemeldet wird welcher wohl direkt mit dem Radlager zusammenhängen soll, oder täusche ich mich da?
  4. Hallo ich mal wieder bzgl. des hier schon angesprochenen Problems (vor doch einiger Zeit) Seit dem es warm ist (heute 28°C) kommt der Fehler nun sehr häufig (oft nach nicht mal 100m). der Fehlerlog sagt folgendes dazu. 3 Fehlercodes gefunden: 00283 - Drehzahlfühler vorn links (G47) 008 - unplausibles Signal - Sporadisch 00285 - Drehzahlfühler vorn rechts (G45) 003 - Mechanischer Fehler - Sporadisch 00285 - Drehzahlfühler vorn rechts (G45) 008 - unplausibles Signal Radlager wurden von einem erfahrenen KFZ ler eingebaut. Ich habe hier im Forum aber gelesen das man dafür wohl ein spezielles Werkzeug braucht damit die Abstände stimmen. Kann das evtl das Problem sein? Kann man ein Radlager nachträglich justieren oder muss es neu gekauft werden? Es waren SKF Radlager. Ich kaufe preiswert nicht billigst. Eine Beobachtung war außerdem: Mach ich nur die Zündung an ohne den Motor zu starten hat der Tacho bereits einen schwankenden Ausschlag zwischen 0 und 10km/h. (Das habe ich heute so zum ersten mal beobachtet, wobei ich sonst das Auto natürlich direkt anlasse) Hat jmd. evtl einen Rat wie ich weiter forgehen könnte. Quasi Step by Step? Ich wäre wirklich äußerst dankbar und würde natürlich einen Fortschrittsbereicht teilen sofern gewünscht. kleiner Nachtrag bzw. Frage: Soll ich einfach auf Verdacht nochmal beide Radlager tauschen lassen? Was wäre da noch ein zuverlässiger Hersteller außer SKF (welcher bei mir vilt nicht gut performt hat?)
  5. Ich hab hier mal ein Update Also ich habe nun auch rechts ein neues Radlager drin. Der Fehler tritt nun nicht mehr unmittelbar auf, jedoch ist er leider auch noch nicht ganz weg. Es ist erneut nicht rekonstruierbar wann dieser auftaucht. Ist es nun an der Zeit den Sensor zu wechseln oder habt ihr noch ein paar Tips für mich? Besten Dank.
  6. Guten Abend, ich hatte meinen Fehlerspeichereintrag 00283 mit dem Tausch des Radlagers beheben können. Seit 2 Tagen habe ich nun den Fehlercode: 2 Fehlercodes gefunden: 00285 - Drehzahlfühler vorn rechts (G45) 008 - unplausibles Signal - Sporadisch 00285 - Drehzahlfühler vorn rechts (G45) 003 - Mechanischer Fehler - Sporadisch Darf ich hier ebenfalls von dem Radlager ausgehen oder sollte ich eher den Sensor tauschen? Scheinen evtl. beide Radlager ihr Lebensende beinah gleichzeitig zu haben. Sind nun über 200tkm. Danke.
  7. Danke soweit. Dann belasse ich das erst mal so und warte auf den Tag an dem es mich heiß oder kalt erwischt. Schade das es keinen Ersatz bis dato gibt womit man nur diesen genannten Poti ersetzen kann.
  8. Hallo Zusammen, ich haben eben den Service Intervall angepasst und mal eben alle Fehler auslesen lassen. Erstaunlicher Weise gab es ein paar Fehler. Ich habe jetzt mal alle gelöscht um zu sehen welche vorerst beständig sind und siehe da.... das ist mein Fund: 5 Fehlercodes gefunden: 00710 - Stellmotor für Defrostklappe (V107) 41-10 - Blockiert oder Spannungslos - Sporadisch 00716 - Stellmotor für Umluftklappe (V113) 41-10 - Blockiert oder Spannungslos - Sporadisch 00600 - Potentiometer-Stellmotor für Temperaturklappe (G92) 30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch 01272 - Stellmotor für Zentralklappe (V70) 41-10 - Blockiert oder Spannungslos - Sporadisch 01271 - Stellmotor für Temperaturklappe (V68) 41-10 - Blockiert oder Spannungslos - Sporadisch Was ich nicht ganz verstehe, ich habe keinerlei Probleme mit meiner Klima. Sie tut eigentlich das was sie tun soll. Hat mir hier jmd. evtl. einen Tipp? Recht herzlichen Dank schon mal vorab.
  9. Hallo liebe Freunde, Ich fahre seit längerem mir einem halb eingebauten GRA herum. Wieso halb? Ich trau mich nicht an das Steuergerät ansonsten liegen alle Kabel schon vor dem Steuergerät. Gibt es jemanden in der Bodenseeregion oder Annaberg/Chemnitz Region (nur nächste Woche) der sich da etwas auskennt und mir das bitte anklemmt oder einen Kennt der sowas kurzfristig machen kann? Eine Kostenababschätzung wäre ebenfalls sehr nett und wird natürlich beglichen. Danke mal vorab.
  10. Hallo liebe Freunde, Ich fahre seit längerem mir einem halb eingebauten GRA herum. Wieso halb? Ich trau mich nicht an das Steuergerät ansonsten liegen alle Kabel schon vor dem Steuergerät. Gibt es jemanden in der Bodenseeregion oder Annaberg/Chemnitz Region (nur nächste Woche) der sich da etwas auskennt und mir das bitte anklemmt oder einen Kennt der sowas kurzfristig machen kann? Eine Kostenababschätzung wäre ebenfalls sehr nett und wird natürlich beglichen. Danke mal vorab.
  11. Achso. Ja ich meinte natürlich den Ring im Radlager. Ich würde jetzt dem Sensor einfach mal Funktionstüchtigkeit unterstellen und daher nur das Lager kaufen. @A2-D2: Danke für die Videos. Sieht schon machbar aus, jedoch fehlt mir das Werkzeug. Daher wird mir der Gang zum nicht erspart bleiben.
  12. Ok. Naja da mich diese Fehlermeldung schon gehörig stört und ich leider auch nicht die Zeit habe um es auszuprobieren werde ich wohl ein Radlager kaufen. (gehe ich da richtig in der Annahme das der Sensor da bereits mit eingebaut ist?) Vielen vielen Dank schon mal vorab für die gewohnt guten und hilfreichen Antworten.
  13. Hallo liebe A2-freun.de, ich habe seit vergangenem Freitag ebenfalls dieses geschilderte Phänomen. Ich habe weder eine Regelmäßigkeit noch sonst reproduzierbare Situationen welche den Fehler auslösen. Das einzige was sich verändert hat, ist die Häufigkeit mit der der Fehler auftritt (wird kürzer). Ich habe eben den Fehler ausgelesen und dabei auch die bereits genannten Codes ermittelt: 00283 - Drehzahlfühler vorn links (G47) 008 - unplausibles Signal - Sporadisch 00283 - Drehzahlfühler vorn links (G47) 003 - Mechanischer Fehler -Sporadisch Kann ich davon ausgehen das die Wahrscheinlichkeit am Radlager bzw. den genannten Sensor liegt? Könnte ich den Sensor ohne großen Aufwand selber Tauschen? (Hilfsmittel: Wagenheber und ein bisschen billiges Werkzeug) Hätte mir jmd. evtl. die Teilenummer oder ein entsprechenden Ersatzteilhändler bei dem ich dieses Teil für meinen besorgen kann? Zur Info (falls relevant): A2 Bj. 2002, 1,4 Benzin Vielen Dank soweit.
  14. Vielen Dank. Dieses Wellrohr werde ich vermutlich nicht verwenden können oder? Besitze einen AUA. Wellrohr meiden die Tierchen soweit ich ja mal eher als den weichen Gummi.
  15. Guten Abend, ich habe eben gesehen das der Marder mal wieder zugeschlagen hat. Nun wollte ich en Schlauch suchen und ggf. bestellen nur leider sind die letzten 3 Zahlen unkenntlich. Beginnen tut die Zahlenkombi mit 036 103 xxx. Wer kann mir hier da evtl weiter helfen? Danke.