Jump to content

FI358

User
  • Content Count

    2
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI

Wohnort

  • Wohnort
    61250 Usingen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Vielen Dank für die schnelle Antwort, damit waren eigentlich meine beide Fragen angewortet. Ich müsste das Getriebe nochmal ausbauen weil ich hat vergessen die Führungshülse zu fetten - wenigsten ging es beim zweiten Mal wesentlich schneller… Deswegen könnte ich erst heute wieder weiter machen mit der Fehlersuche. Die Lage 1: - Mit Wählhebel in der Tiptronic-Gasse kann ich die Gänge 1 -5 durchwählen, damit sollte auch die Hydraulik entlüftet werden. - Die Hydraulik-Steuereinheit macht einem leisen brummenden Geräusch. Es ist noch zu hören nach die Zündung ausgeschaltet ist, erst nach ich den Ausrückhebel - samt KNZ-Seil - ganz nach hinten schiebe, hört das Geräusch auf. - Bordspannung zu niedrig, muss abwarten bis die Akku wieder geladen wird. Die Lage 2: - KNZ Spannungswert (G162) auf 1.91V gestellt. - GGE (Getriebegrundeinstellung) startet (war nicht der Fall vorher, wegen meiner Fehler mit dem Spannungswert, sehe unten). - GGE läuft ganz sauber durch aber bleibt bei den vorletzten Schritt SEARCHING, ohne danach IGN.OFF zu erscheinen. KNZ Spannungswert auf 2.11V gestiegen. - G162 wieder auf 1.91 eingestellt. - GGE läuft wieder ganz sauber durch aber bleibt wieder bei SEARCHING ohne IGN.OFF zu erscheinen. - Lenkrad Warnsymbol auf dem Kombiinstrument und ABS Lampe an; weil die Antriebswelle sind nicht angeschlossen bin ich nicht besorgt. - Die Hydraulik-Steuereinheit macht immer noch einem brummenden Geräusch; mit etwas mehr Geduld märke ich dass das Geräusch hört auf von selbst nach etwas 1 Minute. - Bordspannung zu niedrig, muss abwarten bis die Akku wieder geladen wird. Mein Fehler: Ich habe erst heute gelernt dass den G162 Spannungswert zu einstellen muss der Wahlhebel bei S-Tiptronic stehen. Die Einstellung habe ich vorher immer gemacht bei P. Ich gehe davon aus dass nach die neue Kupplung war die Anfangslage bei den KNZ ganz anders und deswegen war es nötig "ganz neue" Grundeinstellung zu einstellen. Demnächst baue ich alle restliche Teile wieder ein und hoffe dass auch IGN.OFF wieder erscheint und die ABS Fehlermeldung verschwindet… Also, ich habe keine weitere offene Fragen (zur Zeit...), ich wollte nur einem Update geben. Viele Grüße, M
  2. Guten Abend, Nur mit Hilfe von dieser Webseite bin ich fast durch gekommen mit meiner Kupplungsaustausch aber jetzt brauchte ich eure Hilfe. Ich habe ganz viele Einträge durch gelesen aber habe nicht die mir fehlenden Informationen gefunden. Es geht um einer 1.2 TDi (ANY) mit etwas 130 tkm Laufleistung. Die Karre fährt ausschließlich Kurzstrecken in Stadtfahrkehr. Seit paar Jahren startet der Wagen nur in N und hat gezeigt weitere Symptomen von defekter Führungshülse. Nach Ausbau von Getriebe hat sich die Symptomen bestätigt; komplett gestörte Führungshülse und das Ausdrucklager ist bei Ausbau in viele Teile gebrochen. Neuer Führungshülse eingebaut, alte Kupplungsscheibe und Druckplatte ersetzt mit neuen Teilen von Sachs. Alte scheibe 7 mm dick, neue 9 mm. Anmerkung bei Einbau; zwischen Druckplatte und Schwungrad bleibt paar Millimeter Platz, nach festziehen von Schrauben sitzt die Druckplatte fest bei dem Schwungrad. Getriebe wieder eingebaut. Als Endresultat kann man den Ausrückhebel etwas 10 mm mit Hand locker bewegen; also für dem Ausdrucklager der Weg von Getriebewand bis die Federn von Druckplatte. Danach kann ich mit Hand den Hebel nicht weiter bewegen. Den Kupplungsnehmerzylinder kann ich auf 1.90V einstellen (Kupplung zu). Bei Bremspedal drucken steigt die Spannung bis 3.40V was entspricht ein Unterschied von 1.50V was weniger als die vorgesehene etwas 2V ist. Ich denke der HAL-Sensor ist in Ordnung weil abhängig von Seillenge ist die Spannungsbreite etwas 4V. Nun meine ausstehende Fragen: 1) Soll es möglich sein mit Hand den Ausrückhebel zu betätigen bis die Kupplung sich öffnet? 2) Mit neuer Kupplung und funktionierende KNZ, wieviel Millimeter bewegt sich das Seil von KNZ den Unterschied von etwas 2V zu erreichen (Differenz von offene und geschlossene Kupplung)? Ich bin in der Meinung der KNZ kann nicht mehr genug Kraft erzeugen die Kupplung zu öffnen aber bin etwas unsicher ob die Druckplatte tatsächlich so viel Druck braucht die Kupplung zu öffnen. Danke im Voraus. Viele Grüße, Mika
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.