Jump to content

querido

User
  • Content Count

    149
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2001
  • Color
    Lichtsilber Metallic (5B)
  • Sound equipment
    Radio-Cassette "concert"
  • Panorama roof
    ja
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Rosenheim

Beruf

  • Beruf
    Innenarchitekt

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ja eben ... ich hatte die Webasto Standheizung komplett geöffnet, im Inneren alles gesäubert, neu abgedichtet. Die sieht recht gut aus für Bj. 2002, und auch die Platine sieht neuwertig aus. Ich kenne das Taktgeräusch der Pumpe, aber da ist nichts zu hören. Was ist die Zündsicherung und wo befindet die sich?
  2. Zuheizer läuft noch nicht - Ich klinke mich hier mal mit ein aus aktuellem Anlass: Nach dem Tausch meines Zuheizers durch ein gebrauchtes Gerät (mit relativ neuer Platine) kann ich zwar deutlich das Verbrennergebläse hören, jedoch entstehen keine Abgase. Es heizt nicht, weil ich auch die Dosierpumpe nicht höre. Ich habe mir als Ursachen folgende Möglichkeiten ausgedacht: 1. Durch das entfernen der Dieselleitung befindet sich noch Luft in der Leitung. Würde die Luft durch die Pumpe automatisch entweichen? 2. Steuergerät ist evtl. so defekt, das zwar der Verbrenne
  3. Ich hatte den G62 zuletzt 2016 getauscht, und ich meine ich hatte damals dasselbe Problem. Mittlerweile kann ich beim fahren feststellen, das bei ausgeschalteter Lüftung die Kühlmitteltemperatur relativ schnell auf 90° steigt. Schalte ich danach die Lüftung ein, so fällt sie wieder, es sei denn, ich fahre konstant mit gleichbleibender Geschwindigkeit auf der Landstraße. Bei Stadtverkehr fällt die Temperatur. Ist das nun das Thermostat oder der Geber?
  4. Jetzt mal nochmal zu meinem Zuheizer: Bei den Temperaturen um 4,5 - 5,0 Grad in den letzten Tagen passierte nix, und ich vermutete , der Zuheizer läuft nicht. Heute bei 2,5 Grad lief er endlich, d.h. ich habe den Lüftermotor des Zuheizers zumindest schon mal vernommen. Ich bin mir jedoch nicht sicher, ob das Gerät auch heizt, weil ich keine Abgase sehe, und das beunruhigt mich schon etwas. Eine Vermutung könnte sein, das der Zuheizer kein Diesel bekommt, da ich die Leitung auf den neuen (gebrauchten) Zuheizer lediglich aufgesteckt habe. Könnte es sein das sich in
  5. Gibt es hier eine Lösung? - habe dieselbe Problematik, nachdem ich am Mitteltunnel geschraubt habe. Hintergrund war die Erneuerung der Schaltseile, Ausbau Mitteltunnel sowie Beifahrersitz. Nach erfolgreicher Fertigstellung leuchtet nun das Airbag Symbol in den Armaturen. Hoffe nicht, das ich nochmal an den Mitteltunnel muss, weil sich darunter das Steuergerät befindet. Hat jemand eine Ahnung ?
  6. ja eben, da war zu meiner Überraschung nichts drin. Es ist nur in dem auf dem Foto hintersten Teil seitlich ein Schaumstoff drin, jedoch pfeift die Luft da so durch. Jetzt wär die Frage, ob jemand noch so einen Luftfilter übrig hat, oder mir ein Bild von dem Schaumstoff senden kann. Möglicherweise reicht es aus, wenn ich mir da selber etwas bastel.
  7. Mein neuer gebrauchter Zuheizer ist montiert. Ich bin zuversichtlich das alles funktioniert, konnte ihn jedoch noch nicht testen, da es drassen zu wenig Temperatur hat. Als Ersatzteil habe ich noch den Edelstahl Flexschlauch und den Zuluftschlauch aus Alu benötigt, das war von den Kosten her überschaubar. Beim Luftschlauch ist mir aufgefallen, das der vorgeschaltete Luftfilter recht wenig Innenleben hat. Ich habe das Teil zerlegt, und es kommt mir vor, als fehlt da Filtermaterial (siehe Foto). Kann das von euch jemand beurteilen?
  8. Hat jemand eine Ahnung, ob diese Doppelschelle zwingend erforderlich beim austausch der Seile ist? Als Ersatzteil ist sie bei Audi nicht mehr erhältlich, sondern nur noch bei "Audi-Tradition", die haben aber im Moment Inventur bis November. Wenn das schon mal jemand gemacht hat, und sagen kann, das die alte Doppelschelle wiederverwendet werden kann, dann wäre mir sehr geholfen. Andernfalls muss ich den Termin in der Werkstatt für den Wechsel der Schaltseile absagen. Danke
  9. Jetzt nochmal die Frage zu dem Klemmelement (Doppelschelle), was ich als Ersatzteil nicht erhalten habe. Ich schätze, ich hab nur die Teilenummer vertauscht, und die gibt es dann vielleicht doch noch. Geht diese beim Ausbau wirklich kabutt oder verloren? Ansonsten muss ich vor dem Tausch der Teile irgendwo so ein Teil nochmal auftreiben, es macht ja keinen Sinn, wenn an der Stelle nur die Gummitülle sitzt ohne stabile Halterung ...
  10. Da ich mir fast sicher bin, das die Züge schwer gehen, hab e ich sie heute neu bestellt und kann sie morgen holen. Auf die Arbeit freue ich mich gar nicht, aber ich würde es versuchen, um die Kosten niedrig zu halten. Die Suche hat nur leider nix gebracht, hat das schon mal jemand Dokumentiert? Ich frage mich, wie ich da im Motorraum vernünftig ran komme. Jemand hat geschrieben, das man von unten gar nicht ran muss. Was wird denn im Motorraum alles demontiert? Bei der Doppelschelle, die nicht mehr erhältlich ist, habe ich gelesen, das die auch gern in der
  11. Heute habe ich die Kulisse an der Mittelkonsole abmontiert und die Schaltseile von der Kugel ausgehängt. Die Kugel selber läuft total leichtgängig. Schwer gehen wirklich nur die Schaltseile, und zwar vom Innenraum aus schwerer, als wenn man sie vom Motorraum aus bewegt. Der Ersatzteilhandel teilte mir mit, die Schaltseile seien nur bei Audi erhältlich. Audi teilte mir heute einen Preis von € 223 Euro mit. Die Doppelschelle sei wohl seit kurzem nicht mehr erhältlich. Was meint Ihr lohnt sich die Suche nach einem gebrauchten Schaltseil? Diese sind für z.B. € 55,- auf ebay e
  12. Guten Morgen Leute, es ist ein Abwägen zwischen Rentabilität, Aufwand und Optik. Nachdem ich die Schaltungsseile erneuern muss, hätte ich die Kunststoffteile der Mittelkonsole schon mal einzeln in der Hand. Ich habe die Oberfläche bereits mit Brennspiritus gereinigt, das löst den Softlack leicht an und verwischt ihn ein wenig. Gibt es denn zwischenzeitlich neue Erkenntnisse zur Entfernung des Softlacks und der Lackierung der Kunststoffteile? Zu viel Aufwand soll es freilich nicht werden (bei knapp 500.000 km), aber 1 - 2 Dosen Haftgrund und Lackdosen würde ich schon investiere
  13. Hallo, danke für die Rückmeldung. Zum Tausch der Seile würde ich meinen A2 jetzt aber doch in meine freie Werkstatt geben, das ist mir dann zu aufwändig. Ich glaub ich habe schon gut vorgearbeitet mit der Demontage der Innenverkleidung, und ich hoffe, die Werkstatt benötigt dann nicht mehr allzu lange für den Wechsel der Seile und das Einstellen der Schaltung. Was schätzt ihr für den verbleibenden Aufwand an Zeit in der Werkstatt? Die Montage der Verkleidung mache ich dann ja wieder. Dennoch die Frage an Medion - wenn du den Einbau vor einem Jahr durchgef
  14. Ich mache hier mal weiter, nachdem ich heute die Mittelkonsole freigelegt habe, um an die Schaltung heranzukommen (das war ein anderer Beitrag, danke dan die Hilfestellungen). Die Schwergängigkeit kommt jedenfalls nicht von der Kugel. Ich habe alles gesäubert und es befand sich relativ wenig Schmutz in der Mechanik. Vorne am Motor lassen sich die Gänge übrigens relativ leicht bewegen, ich vermute also die Schaltseile als Ursache für das zähe Verhalten. Meine Fragen an euch wären nun: 1. Wie kann ich die Seile an der Mittelkonsole aushängen, wie funktionieren diese
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.