querido

Members
  • Gesamte Inhalte

    98
  • Benutzer seit

  • Letzter Besuch

Über querido

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Rosenheim
  • ICQ
    0

Beruf

  • Beruf
    Innenarchitekt
  1. Handschuhfach Hebel defekt

    so, nach einem arbeitsintensiven Tag will ich euch hiermit noch das finale Ergebnis schildern. Der Hinweis mit der versteckten Schraube hinter dem Münzhalter und der fünften Schraube hinter der eingedrückten Seitenverkleidung war Gold wert, danke! Nachdem ich den Deckel, wie beschrieben durch aufhebeln, öffnen konnte, sah ich den Fehler, der nicht wie angenommen an einer gebrochenen Feder o.ä. lag, sondern das kleine Zahnrad hatte durch den abgebrochenen Zapfen keine Führung mehr. Somit übertrug sich der Hebel nicht mehr auf das rechte Gestänge. Eine Lösung schien mir zunächst fast unmöglich, da so ein Zapfen nicht einfach wieder zum ankleben ist. Auch die Überlegung, eine Schraube zu verwenden, die durch den Deckel geschraubt ist, habe ich schnell wieder verworfen. Ich habe mich dann entschieden, ein Messingblech mit einem Zapfen (Abstandhalter aus der Computertechnik) zu verbinden. Das Ergebnis hat sich gelohnt, die Position des Zapfens hat glücklicherweise gepasst, auch das Gestänge bewegt sich trotz der Stärke des Blechs von 1,5 mm in seiner Führung. Letzendlich eine Fleißaufgabe, die ich als Feinmechaniker gut umsetzen konnte. Es funktioniert, zumindest bis zum Defekt des nächst schwächeren Bauteils. Dann allerdings müsste ich die Neuanschaffung in Erwägung ziehen, weil ich die beiden Deckelteile mit Epoxidharz geklebt habe ...
  2. Handschuhfach Hebel defekt

    so ... das fach ist auf, die messermethode hat funktioniert. War mir klar, dass der Zapfen nach links muss, aber danke @maximum. Jetzt fand ich drei Schrauben lt. Fotos, die ich entfernt habe. Gefühlsmäßig hängt das Fach noch an der rechten Seite (Foto von der Blende). Ohne jetzt hier herumzureissen wollte ich in die Runde Fragen, wie sich das Teil entfernen lässt; befindet sich eine weitere Schraube darunter? Ach und diese Bilder dürften natürlich gern in die Wiki übernommen werden der Vollständigkeit halber ...
  3. Handschuhfach Hebel defekt

    Klasse, danke! Ich versuche das gleich am Wochenende und werde berichten!
  4. Handschuhfach Hebel defekt

    habe mir das eben angesehen und festgestellt, dass beim Ziehen des Hebels zumindest die linke Seite des Faches etwas herunterziehen lässt. Die rechte Seite bleibt stabil an Ort und Stelle. Das Demontieren des Hebels finde ich vermutlich in der WIKI?
  5. Handschuhfach Hebel defekt

    Ja der Hebel ist natürlich an der Klappe, sie lässt sich nur nicht öffnen. Wie wäre denn die Vorgehensweise?!
  6. Handschuhfach Hebel defekt

    Servus, weiß denn auch jemand, wie ich das Handschuhfach aufbekomme? Seit dem Schließen gestern geht der Hebel "leer" durch, es lässt sich nicht mehr öffnen. Schätze ein Seilzug - oder wie auch immer die Mechanik funktioniert - ist durch. Gibt es hier eine ähnliche Notfall-Öffnung wie beim Tankdeckel? Besten Dank im Voraus!
  7. Welches Motoröl benutzen die Kilometerkönige?

    Hi an die Experten - derzeit fahre ich ein 5W-30 Synthetiköl und der Verbrauch beläuft sich momentan auf ca. 1 Liter / 3000 km. Gefühlsmäßig vebraucht der Motor mehr öl bei höheren Geschwindigkeiten, weil die Anzeige jetzt schon ein paar mal nach solchen Fahrten aufleuchtete. Bei einer Laufleistung von mittlerweile über 400.000 km (1,4 Liter TDI 55KW) ist das wohl zu erwarten, und eine Reparatur steht hier glaube ich nicht in Relation. Aber ich möchte mir nun eine größere Menge (ca. 10 Liter) anschaffen, damit die kleinen Mengen nicht immer so ins Geld gehen. Über die begrenzte Haltbarkeit habe ich in den Beiträgen schon gelesen, ist jedoch kein Problem, da ich die Menge voraussichtlich in einem Jahr verbrauchen werde. Soll ich nun auf eine andere Viskosität gehen, wäre damit der Verbrauch ein wenig gedrosselt? Welche Erfahrungen gibt es bei euch? Über eure Quellen würde ich mich auch freuen.
  8. Wer ist aktueller "Kilometerkönig" ??

    600.001 - 700.000 km 666.666 mjohkoester 1.4 tdi (55kw) 15.02.2016 ez 6/2002, 2xstabi, 1xvorderfeder, 1 p/d-element, 1xtandempumpe, 1xagr-ventil, sonst nur verschleißreparaturen, dpf nachgerüstet, und er läuft und läuft... 607.824 schimkus hans, 1.4tdi, 31.12.2014, ez 16.07.2001 600.766 arosar 1,4 tdi 15.07.2013 ez 03.2003 2xbv/1xbh /3xgetr/1xkp/1xos/1xbr/1xsd/1xql/1xdrs/1xrlv/6xzr rip 27.07.2013 durch Hagel in Hannover 500.001 - 600.000 km 566.000 olisch 1,2 tdi 06.09.2014 ez 10.2002 getriebe, turbolader, Anlasser 560.027 katsegler 1.2 tdi, 18.08.2015 ez 10.2002 rip 28.06.2015 durch WoMo auf der A14, neuer s.u 520.011 dussel 1.2 tdi, 27.06.2016, ez 9/2002 Ø 3.3l/100 km 520.010 durnesss 1,4 tdi amf 08.08.2016 ez 10/2000 atg/275000 atm/374000 505.500 audi-a2-3l 1,2 tdi 2.11.2012 ez 11.2001 1 x getr, 2 x kp, 1 x hp, 2 x anlasser, kaum ölverbrauch, das hässlichste und beste auto, was ich je gefahren bin :-) 503.600 Mütze 1.2tdi 21.08.2016 ez 01.2003 - 3. Kupplung und 1.Getriebe, 1. Motor (Bild) und er läuft und läuft und läuft 400.001 - 500.000 km 465.000 chrizzy 1.4 tdi (55kw) 25.05.2012 ez 2002 456.128 nichtensegen, 1.4 tdi, 22.08.2014 ez 09/2001 440.000 HRD 1.4 tdi, 22.05.2016, EZ 06/2001, 1. Motor, 1. Getriebe, 1. Kupplung, div. Lenkkomponenten verschliessen. 426.783 nikopp, 1.2 tdi, 30.11.2015, ez 02/2002, Details 426.000 Nachtaktiver 1.4tdi ; 23.1.2016 ; ez 10/2003 ; Ölpumpenkette bei 370, Kupplung und Lagerung Getriebe bei 373 neu. 419.640 ger.win, 1.2 tdi 25.06.15, ez 10/2002, kupplung, gangsteller, hydrauliksteuereinheit, 3,8l/100km 400.000 querido, 1,4 tdi, 1xKupplung, 1x Batterie, 1xZylinderkopf schleifen;Ventile;Pumpedüse, 5,2l/100km, Bj. 11/2001 300.001 - 400.000 km 399.939 mifo 1,4tdi 19.08.2016 EZ 16.02.2006 391.000 Lupo_3l a2 1.2 tdi 3l x-tend.5.1.2016. Mein 391tkm neuwagen! Die eierlegende Wollmilchsau 390.000 katbruger 1,2 tdi 28.04.2013 ez ??/2002 384.200 boris 1,2 tdi 30.01.11 ez 09/2001 4xbv/4xbh/1xgs/0xsd/1xkp/1xlm/4xrl /1x getriebe rip 380.691 hai2 1.4i 14.03.2016 ez 09/2000 <-- benziner!!! 380.818 Karat21 1.2 tdi 26.05.2016 ez 03/2002 380.265 duesenjaeger 1,2 tdi ez 17.02.2005 3xkupplung, 1xgs, 1x hp, 1x getriebe, 3,5 l/100km 376.729 bravy 05.02.16, EZ 20.04.2005, 1,4 TDI BHC 75 PS 364.600 weißfahrer 1.4tdi 31.01.14; ez 09/2003... Bis jetzt null mal kupplung getriebe turbo 350.350 karedig 1.4i 25.01.2015 EZ 11/2001 Checkheftgepflegt <-- Benziner! Ø5,8l Verbrauch 350.050 andi28ffm 1.4 03.03.2014 ez 04/2001 (270.000km mit lpg-anlage seit 2008) <-- benziner!; 1. Motor, 2x Radlager hinten, 1x Endtopf, sonst nur Verschleiß und Kleinigkeiten 349.000 andreas1968 1.4.tdi (55 kw) 09.12.2015, ez 03.02.2003 338.000 gronwald 1.4.tdi 04.1.2012, ez 05/200 335.000 häfferlump, 1,2 tdi, 06.03.2016, EZ ? 333.560 unser_pabst, 1.4 tdi, 10.08.2011 ez 08/2000 333.333 carlaron 1.2tdi 05.08.2013 ez 09.2001 325.000 A2driver22, 31.03.2016, 1.4 TDI (ATL), EZ 20.12.2004, (Turbo 66tkm, ab 250kkm: ZMS, Steuerk., PDI-Dichtringe, ca. 15tkm WW-Betrieb) 322.000 nme 1.4 TDI (AMF) 09.03.2016 ez 10.2002 Motor, Turbo, Getriebe und Kupplung immer noch original 315.000 bmichl, 1.2 tdi ez 07/2002 2. Gangsteller, 2. Anlasser, 2.lichtmaschine, 2.batterie, neue kupplung +Fh 314.253 Fred_Wonz 1.4i ez 23.04.2003 Nach Koppelriemen riss läuft er wieder <- -Benziner! 311.000 katsegler 1.2 tdi 18.8.2015 ez 05/2002, der zweite A2 3L, der "Alte" s.o. 310.000 danield24 1.2 tdi 30.03.2012 ez 11/2001 307.000 myself 1.2 tdi 31.10.2010 ez 01/2000 306.000 a2 3liter 1.2 tdi 18.09.2011 ez 10/2002, 2xgangsteller, führungshülse kupplung, abs 303.030 A2-s-line II; 26.12.2015; 1,4 TDI (AMF); EZ 11/2001 300.900 hari 1,4 tdi 75ps 29.11.2014 ez 02/2005, 3x Bremsscheiben 1x Bremstrommeln 1x Stoßdämpfer hi. 1x G28 300.500 elch 1,4 19.05.2016 <- -Benziner! 300.200 j.p. 1.4 tdi (66kw) 06.01.2016 ez 06/2004 - anlasser, klimakompressor, 2x ZR, 2x bv, 1x bh, 1x rlh, Glasdach-Rahmen neu 300.001 wat4640 1.2 tdi 17.22.2012 ez 03/2003 200.001 - 300.000 km 290.088 pinkisworld, 1.2tdi 25.10.15, ez 08/2001, Kupplung,Gangsteller,Hydraulikeinheit, 2xMotor,1xGetriebe, Aufhängung, Achse, ... zuviel 285.500 lutano, 1.2 tdi 25.4.15, ez 2/2002, kupplung, gangsteller, hydrauliksteuereinheit 274.444 ja²ck 1.4 Benziner (55kW), 14.02.2015, EZ 05/2002, 1. Motor, 1. Getriebe, 1. Kupplung <-- Benziner!!! 270.000 deichgraf63, 1.4i (AUA), 20.05.2016, EZ 04/2001<- -Benziner! 269.000 hubiaudi, 1.4 TDI, 19.11.2015, EZ 2001 262.494 zinn2003, 1,2 TDI, 04/2016 EZ 08.2001 260.500 HellSoldier, 1.4TDI, 14.02.2015, EZ 2002 252.500 Audia5sport, 1.4 (AUA), 26.10.2015, EZ 07/01 <-- Benziner 251.000 Mehrschwein 1.2 TDI 06.03.2015 ez 2003 (Atg, Gangsteller, Radlager v., Wischermotor, Druckbehälter, Antriebswelle 250.250 A2-s-line I; 26.12.2015; 1,4 TDI (ATL); EZ 12/2003 250.000 norman, 1,4 aua (55 kw), 09.02.2015, ez 2000, seit 202.340 zusätzlich e85, hat mehr Werkstattkosten erzeugt, als es gekostet hat. <-- benziner!!! 246.822 Janihani 1.4 (AUA) 28.05.2016 ez. 08.2001 (ab jetzt als BBY+Automatik) 246.231 JackV 1.4tdi (BHC) 03.06.16 ez 01/2004 242.200 kleinweich 1,2 tdi 18.08.2015 ez 08/2001, gs, kupplung, nehmerzyl 240.500 HellSoldier, 1.4i, BBY, 14.02.2016, EZ 06/2004 240.000 12november, 1.4 TDI, 12.04.16, EZ 2001 235.335 KH4181 1.6 FSI, 22.05.2016, EZ 2003 <-- Benziner!!! 225.666 Hauser, 1.4 TDI (66 kW/90 PS), 05.01.2016, EZ 04/2004 - 2. Motor (1. nach 6 Monaten (Neuwagen) defekt > Garantie), 1. Getriebe, 2. Kupplung (ob die wirklich neu musste? Bin mir da nicht so sicher...) 220.000 Eric1964 1.4 LPG 7-06-2015 EZ 01/2001 218.232 ZENTAC 1.4 TDI (66kW/90PS) 04.04.2016 erster Motor&Turbo 1xZR 1xZS 1xÖlkette 203.500 Metilj 1.4 TDI 66 KW / 90 PS ALT EZ 14.09.2004 Gekauft am 01.08.2015 mit 203500 km und gleich selber kleines Service gemacht mit : Öl+Filter, Luft Filter, Diesel Filter, Kohlenstoff Filter 200.053 blacky1.2 1.2 TDI am 23.9.2015, EZ 10/2002 150.001 - 200.000 km 190.000 A2driver22, 31.03.2016, 1.4 TDI (ATL), EZ 29.09.2005, (Zahnr., Steuerk. vorsorgl. getauscht) 189.000 Peter S., 24.06.2016, EZ 09.09.2002 186.950 Romulus BBY 25.10.2015 Zahnriemenschaden bei 165.786 EZ 07/2003 183.150 TGQ1 1.6 FSI BAD, 12.03.2015, ez 10/2002 <--- 1.6 FSI Benziner 182.550 Papahans, 1.4 AUA, 10.02.2015, ez 06/2001 181.650 PhilHannover, 1.6 FSI BAD, 07.06.2016, EZ 11/2002 <--- 1.6 FSI Benziner 172.000 G aus W, 1.4 tdi (66 kw), am 08.01.2015, ez 11/2005 172.000 Tim2015 1.4 TDI (66kw) EZ5/2005 AGR Kühler, Fahrwerk Komplet gegen KW GF 169.000 mj_n98 1.4 tdi 31.12.15 ez 12/2004 168.043 Salvatore, 1.4i, 24.10.2015, EZ 05/2002 161.000 Audia5sport, 1.6 FSI, 15.01.2015, ez 07/2005 160.450 A2_Ponti 1.4i, 11.6.2015, ez 07/2000 100.001 - 150.000 km 144.444 Cooky_Dent 1,4 55kW 02.05.2016 EZ 11/2000 1x KSG, 2x Federn vorne, 1xZR 143.300 alubruder 1,4 tdi 66 kW 23.02.16, EZ 03/2004, 1x zr, fahrwerk kompl., sonst nur Kleinigkeiten 126.000 Tanzbär 1.4 Benziner, 22.01.2016, EZ 04/2005 124.800 Sepp FSI, 05.02.2016 2xThermostat, NOx-Sensor, Radlager vorne, Bremsen vorne 1x, hinten 2x (Scheiben&Beläge), Türfeststeller, Kältemittel, Y-Stück Kühlwasser 50.001 - 100.000 km 92.394 emissaer 1.4 Benz. 10.02.2016 EZ 24.03.2004 80.000 youngdriver 1.4 (BBY) am 26.12.2015 EZ **/200* 55.005 svenno 1.6 fsi 11.06.2016 ez 02/2003 50.015 kabe 1.4i 55kw 05.01.2016 ez 01/2004 0 - 50.000km 22.000 Artur 28kW nom. 55kW max. 03/2016 E-EZ 11/2014 <-- Elektroumbau! Tageskilometer (ohne Fahrerwechsel) 2001 Oswald Salzburg-Paris-Salzburg 14. Juli 2012 (Wollte sehen obs geht.) 1817 mifo Lübeck - L'Escala (Costa Brava) 17.08.2011 17 Stunden 1600 lupo_3l klagenfurt-dortmund-frankfurt a.m. August 2012 1500 lupo_3l wien-stuttgart-wien 27.07.2013 1412 Karat21 Kapellskär (SE) - ganz nah am Harz in 16,5 Std. 03.03.2010 1360 durnesss plus 5stunden Getriebewechsel am 01.11.2010 1350 lupo_3l wien-münchen-bregenz-münchen-klagenfurt 27.4.2013 1306 durnesss stockholm-bentheim in 14 stunden am 06.03.2013 1250 DerWeißeA2 Cserczegtomaj-Niedergörsleben-Braunschweig in 17h am 17.08.2014 1233 Karat21 vom Harz nach Eggenfelden nach ganz nah am Harz 12h45min 24.11.2014 1200 fuchs in 13h30min 1,6 fsi bj2005 am 18.8.2012 1148 Peter S. Beckum nach Caorle (Italien) 1141 KlausVF45 Berlin-Arad Rumänien 12.7.2014 Tageskilometer (ohne Tankstopp) 1233 Karat21 vom Harz nach Eggenfelden nach ganz nah am Harz 12h45min 24.11.2014 1087 DerWeißeA2, BS – M – L, ca. 12h, 22.06.2013, ohne Nippeltrick mit 34-Liter-Tank
  9. Danke für die schnellen Antworten. Leider kenn ich mich mit der Elektronik und die Zusammenhänge nicht so ganz aus. Also konntrolliere ich die Temperatur kurz nach dem Start mit kaltem Motor - nach etwa 5 - 10 km? Eine Diagnose habe ich nicht, d.h. dann werde ich wieder mal bei meiner Werkstatt vorstellig zum auslesen. AGR = Abgasrückführung? Woher kann ich das in Erfahrung bringen? Bei defekt ist das in der Diagnose ersichtlich? Hinweis: Die Temperatur ist irgendwann in den vergangenen Wochen schon mal gestiegen und dann plötzlich wieder auf Null gefallen. Die Sache ist also relativ unkonstant. Und wie gesagt, bei schnelleren Fahrten scheint mir die Temperatur eher auf 90° zu steigen, als auf Landstraße.
  10. Klinke mich hier mal mit ein - Die Temperaturanzeige meines A2 1,4 (385.000 km) funktioniert nicht mehr wie gewohnt. Ich fahre Strecken von 50 km. Bei Fahrten über Land benötigt die Anzeige sehr lange (25 - 30 km), bis sie auf 90° steht. Bei fahrten, die gleich auf die Autobahn führen, geht das etwas schneller. Ich habe das Gefühl, dass die Temperatur bei kälteren Aussentemperaturen schneller steigt, aufgrund des Zuheizers vermutlich. Die Kühlmittelschläuche habe ich überprüft und auch den Stand, da scheint mir alles voll zu sein. Auch die Heizung funktioniert wie gewohnt, der Motor erzeugt also ausreichend Wärme. Wie ich den verschienen Beiträgen entnehmen kann, sollte ich mal den Temperaturgeber oder das Thermostat wechseln. Liege ich da richtig?
  11. Türfeststeller knackt / Reparaturanleitung

    Toll, toll, toll, diese Initiative !! Ich bestell mir die Röllchen nun auch!
  12. Anlasser

    Wie hast du denn das Kabel wieder isoliert, wenn du die Litzen blankgelegt hast? Ich habe es vorläufig mit Gaffa-Band umwickelt, was aber keine Dauerlösung ist. Ich muss mal um einen Schrumpfschlauch schauen, aber das ist vermutlich auch keine gute Lösung. So ein Massekabel ist nicht einfach mehr zu bekommen. Über Umwege zwei Arbeitstage. Das mit der Oxidschicht hätte ich nicht für möglich gehalten. Ich habe die Stellen blöderweise nicht gesäubert, weil ich davon ausging, dass es an dem Kabel überhaupt nicht lag. Muss da vermutlich dann nochmals dran.
  13. Anlasser

    @ bret, genau das habe ich getan. jetzt funktioniert der anlasser. bleibt tatsächlich nur abwarten ...
  14. Anlasser

    @Artur ich habe nach dem letzten Anlasser- Aus/Einbau schon gehofft, dass der Fehler behoben ist, war es leider nicht. Und Leute beim Einkaufen zum anschieben bitten, das hatte ich leider schon zweimal. Aber ich stimme dir zu, dass im hinteren Bereich normalerweise nichts korrodieren kann. Ich werde demnächst mal den Zündanlasschalter tauschen, um eine mögliche weitere Fehlerquelle auszuschließen. @Artur dein Bericht über deinen E-Umbau las ich übrigens mit großem Interesse, bin Begeistert von so viel KnowHow und Kenntnissen! Ich hatte mir vor ein paar Jahren schon mal gefühlsmäßig gedacht, dass es für den A2 irgendwann einen Umbau-Kit auf "E" geben wird ... ;-) Kann denn bitte jemand die Angaben über die anliegenden Spannungen an der Batterie in #226 interpretieren?
  15. Anlasser

    So Zwischenbericht: in der kalten Garage heute Vormittag kein Mucks, kein Klacken. Dann wieder Überbrückung mit Starterkabel vom Minus-Pol der Batterie vor zum Motor - Anlasser funktioniert, Motor springt an. Soeben hatte ich das Massekabel vorne im Motorraum, zwischen Anlasser und Holm, ausgebaut, isolierung abgezogen. Kein Schaden, Kupferdrähte alle astrein. Neu isoliert, eingebaut, Anlasser funktioniert, Motor springt an. Also so richtig traue ich dem Ganzen nicht. Ich fürchte nun doch, dass ausgehend von der Batterie ein Kontaktproblem besteht - dann muss ich am Unterboden jedoch einige Verkleidungen demontieren, um da ranzukommen. Was soll ich tun? Mir fällt noch das Geheimfach ein, wo das Massekabel angeblich durchläuft. Aber was soll da durchkorridieren? Klemme 50 wurde gestern in der Werkstatt duchgemessen, das funktionierte auch. Kann es sein, dass ich irgendwo einen heimlichen Stromfresser habe, dass irgendwo ein Kurzschluss besteht? Ich habe mir überlegt, jetzt mal die Batteriespannung zu messen einmal abgeklemmt, einmal angeklemmt ohne laufenden Motor, und einmal angeklemmt mit laufendem Motor. Könntet ihr anhand der Spannungsangaben auf etwas schließen? Und hier die Ergebnisse: 1) Reine Batteriespannung abgeklemmt: 12,51 V 2) Spannung bei laufenden Motor: 14 V 3) Spannung ohne laufenden Motor: 12,17 V Die Spannung liegt also um 0,34 Volt im angeklemmten Zustand niedriger, als die reine Batteriespannung. Ist das normal aufgrund von anliegenden Stromverbrauchern?