Jump to content

Vulkanier

User
  • Posts

    5
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    63697 Hirzenhain

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Vulkanier's Achievements

  1. Hallo , vielen Dank für eure Antworten. Aktueller Stand ist folgender: Der Schalter für den Rückwärtsgang wurde bereits getauscht, parallel dazu zeigt der Fehlerspeicher einen Fehler beim Sensor für die Getriebedrehzahl an. Tausch in der kommenden Woche, mal schauen ob es damit erschlagen ist. Die Führungshülse habe ich bereits mit einer Mini-Endoskopkamera geprüft. Die Startprobleme scheinen auf einen defekten Luftmassenmesser zurückzuführen zu sein, das sagt ebenfalls der Fehlerspeicher. Ich werde berichten ob es damit erledigt ist.
  2. Hallo, sowohl als auch, ich besitze einen 1.4 TDI und einen 1.2 TDI. Es geht hier um den 1.2 er.
  3. Liebe Mitstreiter, ich habe momentan folgendes Problem: Bei ausgeschaltetem Motor lassen sich alle Gänge, incl. Rückwärtsgang problemlos einlegen. Sobald ich den Motor gestartet habe funktioniert das beim Rückwärtsgang nicht mehr. Parallel dazu habe ich auch Startprobleme, der Motor springt manchmal nur nach längerem "Orgeln" an. Besteht hier ein Zusammenhang? Liebe Grüsse Joachim
  4. Das Foto war schon schwierig genug. Der Zustand erinnert sehr stark an das Foto von Lupo 3L bei dem A2 mit fast 500 000 km. War auf dem Bildschirm meines Laptops deutlich besser zu sehen. Vielleicht kriege ich das besser hin, mir fehlt leider die Übung.
  5. Bei mir sieht das so aus. Habe mir auch ein Endoskop gegönnt. Ist das noch im grünen Bereich? Viele Grüsse Joachim
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.