Jump to content

JasTech

User
  • Content Count

    252
  • Joined

  • Last visited

2 Followers

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2002
  • Color
    Lichtsilber Metallic (5B)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder
  • Winter rims
    14" Alu-Schmiedeleichtbauräder
  • Sound equipment
    Radio-Cassette "chorus"
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein
  • Special features
    geteilte Rückbank (2 Sitze)
    12 Volt Steckdose

Wohnort

  • Wohnort
    Passau/Hannover/Lippstadt

Hobbies

  • Hobbies
    Elektronik, 3D-Druck, Feuerwehr, Klettern

Beruf

  • Beruf
    Student

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Angesichts der Tatsache, dass dieser Thread bei Google beim Schlagwort "Führungshülse A2" mit als erstes auftaucht, aber auf Grund kleinerer Endoskop-Maße veraltet ist, setze ich hier mal der Vollständigkeit halber den Querverweis zum anderen Thread rein. Untersuchung mit Endoskop ist möglich und ziemlich simpel:
  2. Also für mich sieht da erstmal alles normal aus, aber gibt sicherlich geschultere Augen hier im Forum. Ohne die Umstände der Panne und die Laufleistung der einzelnen Komponenten zu kennen, kann ich erstmal nur ganz grundsätzlich den bekannten Hinweis geben, dass auch ein verschlissener KNZ gerne zu Pannen führt.
  3. Dann ist es denke ich normal, dass die Spannungs-Werte nicht 100% zu den aus dem Wiki passen, denn bei laufendem Motor und eingelegtem Gang bleibt die Kupplung meines Wissens näher am Schleifpunkt, um schneller wieder anfahren zu können. Das Steuergerät versucht also gar nicht zu 100% die Kupplung zu öffnen. Wenn ich das richtig im Kopf habe müsstest du aber den richtigen Wert bekommen, wenn du auf N schaltest - Da wird meine ich (mit leicht periodischen Bewegungen) zu 100% auskuppelt, auch bei laufendem Motor. Mit dem Start/Stop-Problem wird die Geschichte aber nichts zu tun haben. Bis
  4. Wie ist die Messung denn entstanden - während der Fahrt oder im Stand? Bei eingelegtem N oder D? Grundsätzlich ist es bei sowas ganz praktisch, wenn man Messwertblöcke 002 und 003 untereinander geöffnet hat, weil man den Spannungswert besser einordnen kann, wenn man gleichzeitig die zugehörigen prozentualen Ist/Soll-Werte sieht.
  5. Ich würde mittlerweile übrigens auch behaupten, dass "Fahrlicht aus" als Bedingung im Wiki falsch ist. Mein A2 hat gestern auch bei eingeschaltetem Licht Start/Stop aktiviert. Ich würde mal vermuten, dass einige der Dinge, die als Bedinung für Start/Stop geäußert werden, tatsächlich gar keine Bedingung sind, sondern bloß oft zu einer Generatorlast über 55% führen. Könnte genauso bei der Klima sein, dass die nur über Generatorlast mit einfließt. Müsste man mal akribisch testen... Also der A2 aktiviert Start/Stop definitiv auch bei einer Außentemperatur im FIS unter 0°C. Dü
  6. Bin kein Experte auf dem Gebiet, aber wenn der Motor nicht läuft wird auch der Klimakompressor nicht angetrieben und die Klimaanlage kann nicht kühlen. Deshalb schaltet meines Wissens der A2 den Motor nicht ab, solange die Klimaanlage kühlt.
  7. Das sind laut Wiki die Bedingungen für Start/Stop. Eingeschaltetes Licht, laufende Klimaanlage oder zu niedrige Temperatur sind normal die Gründe, warum der A2 Start-Stop nicht aktiviert und in den Fällen ist das gewollt. Falls das nicht der Grund bei dir ist, müsstest du evtl. zu den einzelnen Bedingungen mit VCDS mal die Messwertblöcke anschauen.
  8. Ich bin übrigens im Besitz mehrerer solcher Endoskop-Kameras. Sollte also irgendjemand mal in der Situation sein, dass er unbedingt spontan eine braucht und nicht auf den mehrwöchigen Versand aus China warten kann, kann er mich gerne anschreiben, dann würde ich eine Ausleihen/Verkaufen.
  9. Würde mal das Auto aufbocken und den Schaltfinger auf Spiel prüfen - Manchmal ist irgendwo was lose oder ausgeschlagen (oft sind es die schwarzen Kugelgelenke oder auch die Verbindung Schaltfinger zu Schaltwelle). Ansonsten ist halt der erwähnte Rückfahrlichtschalter noch ein heißer Kandidat...
  10. ja schon, aber hier schien nicht mal der grundlegende Aufbau des Schaltsystems bekannt gewesen zu sein. Dass es die Sensorik es gar nicht erst erlaubt ist ein nettes Detail Die genaue Ausführung finde ich persönlich trotzdem spannend, der Absatz mit dem Kl15-Wechsel war mir so noch nicht bewusst. Was an der Stelle noch ganz interessant ist: Für zu geringen Druck wird kein Fehler im Fehlerspeicher abgelegt. Es gibt zwar den Fehler 00841, aber der beschreibt lediglich, dass der Sensor überhaupt nicht angeschlossen oder defekt ist. Überlange Laufzeit der H
  11. ja, wenn die Hydraulikeinheit abgestöpselt ist, kann kein Hydraulik-Druck aufgebaut werden und somit kann sich auch der Gangsteller nicht bewegen - gibt also entsprechend keine Schaltversuche mehr.
  12. Ich lerne immer gerne dazu - bin also froh wenn mich jemand stoppt, wenn ich quatsch erzähle Habe ohnehin längst nicht die praktischen Erfahrungswerte wie manch anderer, da passiert es dann auch schneller, dass man was falsch im Kopf behält
  13. ehm, gut zu Wissen - Meiner tut das nicht Dann habe ich Quatsch erzählt und scheinbar irgendwas an meinem zu reparieren...
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.