Jump to content

Search the Community

Showing results for tags '3l any'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 2 results

  1. Hallo liebe Audi Freunde, Ich habe mal eine kleine Frage. Meine Eltern haben mir ihren 19 Jahre alten Audi a2 geschenkt, das Auto fährt super und ich kann mich über nichts beschweren. ABER, seit dem es bei uns so kalt ist ( zwischen -10 -und-14 ° C) hat mein Audi manchmal einige Schaltprobleme und schaltet manchmal nicht, so dass ich dann ohne Gang rumrolle. Nach einigen Versuchen funktioniert dann auch alles wieder. Nun ist meine Frage ob das an der Kälte liegen könnte oder ob ich mir da Gedanken machen muss das eventuell irgendwas anderes Defekt ist? Sonst fähr
  2. Nun habe ich mein Getriebe neue Lager verpasst und alles wieder eingebaut. Als ich die Batterie anklemmte erwartete ich ein Laufen der Hydraulikpumpe aber es heulte nur ziemlich irgendwas weiter unten im Bereich des Gangstellers, die Hydraulikeinheit hörte ich nicht. Das Geräusch erinnerte an einen lauten kreischenden Lüfter, aber da unten ist doch nichts, was irgendwie elektrisch angetrieben wird? Zieht auch ordentlich Strom dem Funken zufolge, wenn ich den Pol auf die Batterie Stecke. Habe nun die Batterie sofort abgeklemmt und bin nun ratlos. Hat wer einen Tip, ich bin nun ec
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.