Jump to content

pancho

User
  • Content Count

    46
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2001
  • Color
    Amulettrot (4G)
  • Summer rims
    14" Alu-Schmiedeleichtbauräder
  • Winter rims
    14" Alu-Schmiedeleichtbauräder
  • Panorama roof
    nein
  • Air condition unit
    nein
  • Hitch
    nein

Wohnort

  • Wohnort
    Mering und München

Hobbies

  • Hobbies
    alles selbermachen :-)

Beruf

  • Beruf
    technische Realisation für Kunst und Künstler

Contact

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. hallo an alle, er rennt wieder! Der Fehler war schnell gefunden, ein Marder hatte einen dünnen Schlauch zu den Messwertnehmern abgebissen, kleine Ursache, große Wirkung! ich danke euch allen für die Mithilfe!
  2. Hallochen, er lebt wieder! Eine Getriebegrundeinstellung durchlaufen lassen und schon will er wieder. danke für die Tips! Ich hätte mich erst mal unter das Auto gelegt und den Anlasser ausgebaut :-( Natürlich war das dann nicht wieder alles, die kleine Mimose zieht nun nicht und in der Motorstuerung ist ein Fehler hinterlegt. ...jetzt werde ich mal gucken, was hier alles zum Tehma Turbolader rumschwirrt... cu pancho
  3. Ich hoffe, ich habe die richtigen Blöcke erwischt.... nun ist der Wagen, nachdem ich da mit denm Auslesen beschäftigt war, danach plötzlich angesprungen. Ich bin mit dem Wagen schon länger nicht mehr gefahren und habe dann glich mal eine Runde gedreht. Kupplung zieht ziemlich abrupt an und der Motor hat wenig pepp, er zieht nicht richtig. habe dann nach der Runde den Start-Stop getestet, der ging dann auch. Aber als ich dann die Zündung ausmachte und den Motor erneut starten wollte, wieder das alte Problem, nichts geht mehr.... Also der Anlasser funktioniert, das Relais auch, mit de
  4. OHNE Zündung an: Kupplungsseil leicht lose, MIT Zündung in N: Zug Stramm und moduliert so gefühlt 1mm hin und her, so wei er bis immer gemacht hat. ...denke mal da liegt der Fehle nicht :-)
  5. es ist ein 1.2L TDI ANY....
  6. Hallo ihr alle, mal wieder ein Problemchen mit einem unserer A2: Er springt nicht mehr an... Schlüssel drehen und nix passiert, keinerlei Geräusch! bisher gecheckt: Batterie 5h abgeklemmt und probiert - nichts Fehlercode mit VCD ausgelesen, Wegfahrsperre keine Fehler Gelbe Leuchte für Wegfahrsperre geht auch aus 2. Schlüsssel probiert - nichts Bremsschalter geht (rote Leuchte am Schlathebel geht aus! Anlassen in P und in N Probiert - nichts Fragen: Gibts ein Relais, das vom Zündschloß den Anlassermagneten schaltet? und wenn ja, wo?
  7. hallilalo, bin gerne dabei, kommmt nur auf den Termin an, da hat es ein paar Familienfeiern. nach Weihnachten auch gerne. @Bedalein ,die berüchtigte Dieselfilterschraube (...war es doch, oder) nachbauen - bräuchte ich mal ein Muster oder eine Zeichnung. ..da wäre doch ein Treffen prächtig. und in whatsappgruppe gerne meine nummer wäre 0176 ******** cu pancho
  8. hallo Toubadix, wenn man ds Getriebe schon mal ausbaut hat dann würde sich doch empfehlen, die paar Schrauben am Getriebe auch noch aufzumachen und mal reinzuschauen was da rappelt und was definitiv über den Jordan ging. Solang sich nicht eine Welle oder Lager in den Sitz des Getriebegehäuses eingearbeit hat und die Zahnräder noch gut aussehen wird es mit neuen Lagern meist getan sein. Ich habe das ganze hintermir und hier im Forum tolle Tips bekommen und das Getriebe neu gelagert und nun flutscht es wieder. Das Getriebe hatte auch schon vorher eine Überarbeitung und da w
  9. Geschafft, beide Radlager sind nun getauscht und der Wagen fährt erstmal wieder. Sturz ist nun erstmal auf die Mitte der Einstellmaxima festgezurrt und nun steht eine Vermessung des Fahrwerks an. vielen Dank für die vielen und guten Tips, ihr habt mir sehr geholfen und ich hoffe ich kann mich mal revanchieren und auch mal Wissen austeilen... :-) pancho
  10. ...habe eh noch keine neuen, darum mussten die alten noch herhalten ;-)
  11. ach so, Anzugsmomente: nachdem ich hier in meinem Reparaturhandbuch was anderes drin habe... die beiden Schrauben zum Federbein, ich gehe mal von Güte 10,9 aus und 145Nm, liege ich da richtig oder sind es 12,9er?
  12. na denn, wo kann man in München das am besten machen lassen? Wird´s halt provisorisch was in der Mitte. Hab mir nun schon mal die andere Seite angesehen und bin promt fündig geworden. Zusammengeschraubt in maximaler Position für den Sturz, korrespondierend mit abfahren der Innenflanke, der hat also auch nicht gestimmt... also vermessen...
  13. Weiter gehts, das neue Radlager ist nun im Achsschenkel, das Werkzeug zum Aus- und Eindrücken hat super funktioniert! Achsschenkel mit 160°C und Lager mit -20°C und es flutsche bis zum Klick. Nun habe ich da so ein Werkstatthandbuch in Englisch als pdf, und da ist der Achsschenkel mit seiner Aufnahme zum Federbein ein rundes Sackloch, in das man das Federbei steckt und mit einer Schraube befestigt. Ich habe aber die Wackelnummer vom Video weiter oben und ein Problem, wie ich nun einen Sturz bestimmen soll. Die Bohrung am Achsschenkel ist 12mm, die Schraube auch, am Federbein sind es
  14. Scheidung ist erfolgt, Lager und Welle haben sich getrennt! Nachdem ich viel Rostlöser und viel Kraft aufgewendet habe. Die hydraulische Presse hält mehr aus als man denkt-Mit 60cm Verlängerung ist die Druckschraube nicht abgerissen und über Nacht geschah dann das Wunder! Die Werkstattfee kam mit ein paar Schrauberzwergen und hat ein wenig mit Ihrem Zauberstab gewirbelt und die Zwerge haben das Radlager festgehalten und die Fee hat dann an der Achse geogen....ja so wars bestimmt .... und alles war gut. Nur hätte die Fee den Zwergen auch noch sagen können, dass sie das ganze We
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.