Jump to content

aekschn

User
  • Content Count

    18
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Minden
  1. Guten Abend, habe gerade den Test gemacht, Temperatur wurde mit 3,5 Grad angezeigt, Klima auf Auto aber keine Regung vom Zuheizer. wie kann ich den denn nun mittels VCDS entsperren?
  2. Super, danke! Kann man den kurzschließen oder abziehen um die Temperatur zu simulieren? Habe kein Eisspray da...
  3. Guten Morgen zusammen, ich habe Probleme mit meinem zur Standheizung aufgerüsteten Zuheizer vom Typ Thermotop C/Z. Er startet nicht per Uhrbefehl, Ich habe bereits versucht die Störentriegelung durchzuführen (20A Sicherung ziehen, wieder stecken und Sofortheizen per Uhr, wieder ziehen, wieder stecken) Aber leider ohne Erfolg. Per VCDS lässt sich die Stellglieddiagnose ausführen und alles scheint zu funktionieren. Nur eben der „normale“ Start nicht. Kann man die Stellglieddiagnose durchführen wenn der Zuheizer verriegelt ist? Wie kann ich sicher erkennen ob er ve
  4. So, alles wieder gut! Schnell mit vcds Grundeinstellung gespeichert und gut
  5. leider nicht... ich habe alles wieder so montiert aber die Warnmeldungen bleiben... mal sehen was die Messwerkblöcke sagen
  6. Achse ist irgendwer im Forum der aus Minden oder Umgebung kommt und VCDS zur Verfügung hat?
  7. Hallo! Beim Lenkstockschalter wechseln ist mir der Schleifring auseinander gefallen. Das war kein Problem, keine Knicke im Kabel, also wieder zusammen gewickelt und zusammen alles klar. NEIN der Lenkwinkelsensor ist verstellt. oben rechts ist ja ein Fenster mit einer Farbigen Markierung...was hat es zu bedeuten wenn man die sieht? Denkmal wenn der Sensor richtig draufsitzt muss nur neu codiert werden?!? Vielen Dank Florian
  8. Dankeschön! das hat geklappt! Aber mir ist der Schleifring auseinander gefallen, habe ich wieder zusammen gewickelt allerdings passt nun der Lenkwinkel nicht mehr und es kommen Meldungen über ABS und ESP. Kann man den einfach in Grundeinstellung bringen? Mit VCDS?
  9. Hallo! Bei unserer Kugel funktioniert seit heute die Wascherpumpe nicht mehr bei Betätigung des Lenkstockschalters. Auch das "Nachwischen" kommt nicht. Liegt der Fehler womöglich am Schalter? 25a Sicherung ist heil und auch alles andere Wischen funktioniert. Gruss Florian
  10. Guten Abend! Siehe oben:) Bitte alles anbieten! Einen schönen Abend Florian
  11. Hallo! Die Außentemperaturanzeige im Kombiinstrument funktioniert einwandfrei. Die Kühlmitteltemperaturanzeige im Kombiinstrument geht meiner Meinung nach eh nachm Mond und damit liegt ja nahe das der G62 einen an der Mütze hat. Ich werde den mal tauschen und sehen was sich tut. Weiterhin bin ich auf der Suche nach einem Forumsmitglied aus meiner Region das VAG-Com hat und mir mal meine Kiste ausliest bzw. mich beim aktuellen Fehler unterstützt! Region: Minden/Bielefeld Vielen Dank und einen schönen 1. Advent Gruß Florian
  12. Hallo! Ich habe letztes Jahr im Herbst meinen Zuheizer zur Standheizung aufgerüstet und alles lief perfekt. Heute musste ich aber feststellen, dass die Standheizung als solches funktioniert allerdings der Zuheizer nicht. Nach langem Stehen, also der Motor muss kalt gewesen sein, sind wir losgefahren und das Display zeigte 3,5 Grad an, also müsste der Zuheizer an gehen! tut er aber nicht. Draufhin habe ich die Sofortheizentaste gedrückt und promt lief er. Wo könnte der Fehler sein? Gruß Florian
  13. Moin! Ich suche entweder einen Satz 17" s-line felgen oder nen ganzen radsatz für meinen A2 1,4tdi... Bitte alles anbieten, Profil egal Gruß Florian
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.