Jump to content

dv03

User
  • Content Count

    42
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (75PS)

Wohnort

  • Wohnort
    Durmersheim

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Forenmitglieder, mich hat es auch erwischt, bei strömendem Regen auf der Autobahn ohne Scheibenwischer im Blindflug nach Hause. Ich lebe noch. Nun mein Prob. Hab das ganze Getriebe abgebaut, dabei ist eine Mutter runtergefallen - die ist nicht weiter schlimm kann ersetzt werden - nur es kommen waagerecht zwei Bolzen aus der Wand - einer ist reingefallen - wohin? und wie ersetze ich den? Hab schon überlegt einen Nylon Dübel einzusetzen. Was für ein Konstruktionsirrsinn. Danke für jegliche Tips. Achso - Motor läuft natürlich auch noch nicht - hab erst mal die Wellen geschmiert. Motorproblem wird wohl die Masse sein.
  2. Vielen Dank für die ausführliche Rückmeldung. Es war in meinem Falle tatsächlich das Radlager. Es stand knapp 5mm raus. Das mit der einrastenden Sicherung - naja - komische Sache. Wenn das Wetter besser ist - mache ich das Lager nochmals raus. Nehme eine Drahtbürste und mache die umlaufende Nut komplett sauber- mal sehen ob dann etwas einrastet. Übrigens - diese 5mm hört oder spürt man bereits am Verhalten des Kardangelenkes der Antriebswelle. Ohren auf beim Autofahren. So kann oft ein größerer Schaden vermieden werden. Nächste Panne an meinem A2 - Scheibenwischerausfall. (erneut ) . Mit einem A2 wird es einem nie langweilig. Ist halt ne kleine DIVA. Ach - mein Panoramadach - das will ich irgend wann auch angehen (linker Mitnehmer gerissen).
  3. NACHTRAG: Fehlermeldung lautet "mechanisch" - was mir gar nicht gefällt. Das Radlager wurde von mir vor 2 Jahren gewechselt. An einen Sicherungsring kann ich mich weder beim Auspressen noch beim Einbau erinnern. Den Gedanken hatte ich - das die Verbindung alleine durch Reibung halten solle - aber gut. Nun wird es wohl so sein das das Radlager rausgerutscht ist - der Abstand zu groß sei - und deshalb keine Induktion stattfindet. Mal sehen was ich mache. Dennoch - die Frage wo das Kabel endet bleibt für mich offen und interessant.
  4. Hallo Forenmitglieder, erhalte die Fehlermeldung Sensor rechts defekt. Nun hab ihn ausgetauscht. Der alte hatte keinen Durchgang, (ca. 5kohm der neue) Erst rastete der Stecker nicht richtig ein - ein violetter Bügel schien da im weg. entfernt - dann rastete der Stecker ordentlich ein - dennoch Fehler bleibt. Nun möchte ich das Kabel ohmisch durchmessen. Obwohl sehr viel zu dieser Sachlage schon geschrieben wurde, fand ich keinen Hinweis wohin das Kabel führt und endet. Hab den dicken Stecker am ABS Block geöffnet - dort kommen ein Schwarzes und ein braunes Kabel an. Sind das die richtigen? Von einem Steuergerät im Fußraum wird auch geschrieben . Hm - nix genaues weiß man nicht. Das abzwicken und löten und Schrumpfschlauch ist nicht so meine Methode - ohne zu wissen ob das Kabel überhaupt defekt ist. Bitte um jegliche Tips und Hinweise. Danke
  5. ...., ja - stimmt - könnte man ja mal so kurz machen. .... Motor rausheben - alles nötige überarbeiten - und wieder rein damit. Wapu, Zahnriemen, Spanner, Strindeckel (überarbeitet), Turbolader, .... Oh ja ..... hab sonst nichts anderes zu tun.... lach ... immerhin bin ich schlauer - dachte die Bohrung sei im Block - Motorlaufleistung - vermutet 160tsd km. Ich dachte er an "Abstellen" im Computer - sozusagen - downgraden.
  6. genau - hab jetzt einen Fabia Motor drin , dem fehlt die Bohrung. Peilstab liegt mit Kabelbinder befestigt - so rum. Ab und an verändert sich seine Lage oder eben sein Meßwert und ich bekomme die Meldung von zu niedrigem Ölstand - das nervt. Ganz senkrecht stellen auf´m Kopf und fixieren - geht auch nicht - schon versucht. by the way - tolles Foto - das erinnert mich - mein Turbolader muss raus - der leckt - so bekommt der 1. Zylinder - immer mal wieder - etwas Motoröl zu futtern - und jault vor Entzücken :-)
  7. Hallo Forenmitglieder , nach Tausch des Motors hab ich nun keine Bohrung mehr für den elektronischen Peilstab. Ich würde gerne den Eingang deaktivieren. Wie geht das? kann ich das selbst machen.
  8. HM - ich hätte den Thementitel besser wählen sollen. Eigentlich ist mein Kernbelang - die Erwägung einer Änderung des Wiki Artikels. Aber auch so kamen ja - ganz wichtige Beiträge zusammen. Danke schön
  9. Hallo Forenmitglieder, zum Tausch der rechten Antriebswelle, hab ich mir das Wiki angeschaut. Weil ich mich nicht mehr an mein letztes Vorgehen erinnert hab, bin ich dem Wiki gefolgt. Das ist so nicht optimal sag ich mal. Den Spurstangenkopf vermurkst, Neue Mutter besorgen müssen. Risiko gehabt den Kopf austauschen und wieder eine Spur vermessen lassen zu müssen. Mein Tip: Das Wiki überarbeiten. Finger weg von allen Gelenkköpfen und spurverändernden Bauteilen. Die Welle zu tauschen geht einfacher. Hab mich plötzlich wieder besonnen. Es ist eine Schraube abzuziehen, die des Querlenkers (SW18). Damit hat man allen Spielraum um die Welle einzubauen. Nichts wird gefährdet oder geht dabei defekt. Die Admins mögen diesen Vorschlag prüfen und ggf. das Wiki ändern.
  10. Hab einen Polo "Knochen" eingebaut. Der ist schon schwächer gebaut als der original A2 . Ich denke das wird trotzdem halten. Maße (Länge bzw. Abstand der Bohrungen sind identisch) . rein technisch ist der Austausch daher kein Problem. Das Poltern ist nun weg, aber immer noch rumpelt etwas beim Schalten. Antriebswellenköpfe sind noch keine 5Tkm alt - die können es nicht sein. Ich tippe nun noch auf die rechte Motorlagerung. Gibt es da auch noch günstigen Ersatz? Meiner hat das Modell mit Kappe. Hab gerade gegoogelt - Der AMF Motor hat wohl das Teil: 8Z0199212A als rechtes Motorlager.
  11. Hallo Forenmitglieder, mein 1,4 tdi mit AMF Motor hat nun bald seine 300TSD runter. Es wird immer mal wieder was fällig. Als letztes war es das linke Motorlager (hab ich vom Polo genommen - über ebay) nun ist es die hier im Forum genannte Pendelstütze (ein KFZ-ler hat mich korrigiert zu Drehmomentstütze) . Nun ich möchte auch hier Geld sparen. Sowohl als Neuteil und gebraucht gibt es das 6Q0199851AK oder Endung AM . Kann mir jemand bestätigen ob das beim AMF bzw. 1,4tdi passt? Die Knochen sehen alle gleich aus - bis auf das Halteblech und das will ich ja behalten. Diese Kunststoffeinsätze von diesem Zubehörhändler (power.... ) will ich nicht. Das anpoltern beim Schalten das nervt - obwohl es im Moment nicht grad Wetter ist um auf dem Boden rum zu liegen , will ich das doch geschwind wechseln. Im Frühjahr geht es dann an das Panoramadach, hier ist das Schließseil gerissen oder so ein Klötzchen gebrochen. Danke für jegliche Hinweise Martin
  12. Hallo Forenmitglieder, der TÜV steht bei mir an. Der kleine Audi ist doch nicht sooo unanfällig wie ich anfangs dachte. So - was muss gemacht werden. Beim Bremsen wackelt leicht das Lenkrad. Beim Tüv angefragt meinte dieser es könnte am ABS liegen, nach dem ich erklärt hatte das Scheiben und Beläge nahezu neu sind und keinerlei Spuren aufweisen. Nun da ist ja noch die unendliche Geschichte bei meinem mit der Lenkradstellung - vielleicht spielt das alles zusammen. Die Letzte Spureinstellung hat extra viel gekostet weil es irgend welche Probleme gegeben hätte. Ich bat darum auch das Lenkrad in die Mittenstellung zu bringen. Nun - jetzt nach zwei Jahren hat es wieder einen Linksdrall. Ein Lenkspiel wollte ich selbst reduzieren - davon hat mir der nette TÜV Herr dringendst abgeraten. Ich wollte die Verschraubung am Zahnstangengetriebe geringfügig zudrehen und wieder verkörnen. Das scheint schon mehrfach gemacht worden sein, so viele Schläge der Deckel abbekommen hat. Bitte um alle erdenklichen Tips. Es gibt ja noch weiter Punkte. danke schon mal Bin gerade auf die Idee gekommen die Reifen auf Verschleiß zu prüfen, aber bei meinen 3000km in 2 Jahren, sieht man nichts. Dabei ist mir aufgefallen, das das linke Rad schräg aus dem Lot steht, also der Sturz- auf Reifendurchmesser gesehen würde ich sagen so 2-3cm ! Auf der rechten Seite habe ich auch die Wasserwaage hingehalten, da ist die innenneigung nur minimal. Über Werkstätten könnte ich grad kotzen, am liebsten würde ich alles selbst machen - in aller Ruhe und sorgfalt. Das sieht für mich schon wieder mal nach Murks aus - und zwar richtig.
  13. Hallo Forenmitglieder, bei schneller Fahrt (ab 100km/h) fühle ich mich mit dem A2 nicht mehr wohl. Ich sehe die Ursache in der ungenauen Lenkung. Sie hat merkliches Spiel. Ich kann das Lenkrad geringfügig bewegen ohne den Lenkeinschlag zu verändern. Dies verunsichert bei schneller Fahrt. Kann die Genauigkeit eingestellt werden? Gibt es eine Explo dazu oder gar ein Howto? Enthält die Lenkung austauschbare Verschleißteile? Habe mit der Suche nur das Gegenteil also schwergängigkeit und Geräusche gefunden. danke für jegliche Hinweise Hab einen passenden Threat gefunden - mit Foto der Einstellschraube die zur Sicherung gekörnert wird.
  14. @Bala_de_plata: schön für dich. Leider hilft mir das kein bischen weiter. Mich würde immer noch interessieren wie ich in das Telefonbuch komme. Welche Taste welche Tastenkombi? Wie sind die Microschalter gesetzt? Wen das nicht funktioniert biete ich es hier zum Verkauf an. Mir fällt gerade ein - den Modus "alleTitel" finde ich auch nicht, sondern nur Datei, Album, Interpret. Wieviele Ordner kann der Pseudo CD WechslerMp3Player? Hab das auch noch nicht voll durchstiegen. Meine Ordnung: Ein Dateiordner= Ein Album, gegebenenfalls kann ich in die Wurzel alle Albenplaylisten ablegen wenn der Dension damit umgehen kann.
  15. Ich meine jedes der Dension Geräte setzt eine Lenkradbedienung vorraus. Nein Quatsch - sobald ein Usb Stick mit Titeln gefunden wird beginnt die Wiedergabe. Ein wechseln der Titel geht auch mit der Radiobedienung. Mp3 Tag wird am FIS angezeigt. Aber nur dafür gibt es günstigere Geräte ohne FSE.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.