Jump to content

lasoul

User
  • Content Count

    18
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    Herzebrock
  1. So, ist schon fertig. Es war der Regler der Lichtmaschine. Thema somit erfolgreich erledigt.
  2. Leider hat das mit dem aufladen nicht funktioniert. Ich habe ihn nun in der Werkstatt. Also abwarten.
  3. Jetzt nur nochmal zum klaren Wissen für "Hand auflegen". Wenn es irgendwas mit der Lichtmaschine zu tun hat (Regler, Lima selber) sollte das Gehäuse warm sein. Dann reicht es also, wenn ich meine Hand schön oben drauf lege. Anlasser scheint mir logisch. Was ist denn mit dem Lüftungssteuergeät? Da ich hier ja auch mit Sicherung ziehen mal testen wollte am Wochenende wäre es da auch mit Hand auflegen und Temperatur fühlen ausfindig zu machen?
  4. Daran liegt es nicht. Danke für den Tipp, aber der Schalter funktioniert und auch durch ziehen der Sicherung brachte das keine Abhilfe.
  5. Also nachgerüstet wurde nichts. Radio, Heckscheibenheizung etc. sind auszuschließen, da ja alle Sicherungen nach und nach gezogen wurden. Von wegen Wärmebildung... Sollte ich das mit der Hand z.B. an der Lima merken?
  6. Mal eine Frage, die sich mir soeben auftat. Es deutet bisher ja alles auf Lichtmaschine oder Lüftersteuergerät hin. Das mit dem Lüftersteuergerät versuche ich am Wochenende mal durch Entnahme der Sicherung zu prüfen. Kann ich die Lichtmaschine auch still legen? Ist der Stecker an der Lima die einzige Stromversorgung für diese Komponente? Dieser Regler für die Lichtmaschine sitzt wo?
  7. Diese Sicherung haben wir nicht nachgesehen. Wie komme ich an diese Sicherungen? Über dem Sicherungskasten unter dem Lichtschalter?
  8. Versteh ich jetzt nicht. Der ADAC hat mit mir zusammen doch bereits alle Sicherungen getestet. Nach dem ziehen jeder einzelnen Sicherung hat sich nichts verändert am Verbrauch. Auch die Sicherungen, die im "Geheimfach" unter dem Fahrersitz sind, haben keine Änderung ergeben. Vielleicht kappier ich eure Hilfe grad nicht, dann bitte nochmal für "doofe"
  9. Weißt Du noch in etwa, was da ca. als Ruhestrom verbraucht wurde? Ich hab das Auto ja noch über das Wochenende hier. Etwas testen kann ich noch.
  10. Ich hab mir jetzt für Dienstag einen Termin in meiner Werkstatt machen lassen. Die sollen dann nach und nach alles testen. Ich hab echt nicht die Zeit jeden Tag neu zu zittern, was es sein könnte...
  11. Also der ADAC war da und hatte Zeit mitgebracht. Es fließen im Ruhestrom rund 3,3A. Wir haben nach und nach alle Sicherungen gezogen, keine Veränderung. Auch das Abklemmen des dicken Kabels an der Batterie brachte nix. Er hat dann die Lichtmaschine getestet von der Batterie mit möglichst vielen Verbrauchern und sagt, dass der Regler wohl nicht richtig läuft, zu wenig hochregelt.
  12. Die Nacht ist rum, die Batterie wieder völlig leer. Das gibt's doch nicht. Das KSG ist also auszuschließen. Gibts weitere Ideen oder muss er in die Werkstatt für Tage?
  13. Ja, das habe ich nun schon durch die Suche gefunden. Habe das KSG abgeklemmt.
  14. Habe das KSG jetzt abgeklemmt. Ich warte nun 1-2 Tage mal und gib dann hier den Stand bekannt.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.