Jump to content

Seb1

User
  • Content Count

    11
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2001

Wohnort

  • Wohnort
    Berlin

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Der Fehler tritt bei ihnen auch nur sporadisch auf. Die letzen Tage trat er nicht mehr auf. Sehr merkwürdig. Was denkt ihr?
  2. Hi, die Werkstatt hat jetzt alles überprüft und weiß nicht mehr weiter. Folgende Fehlercodes waren kurz zu sehen. Nach Zurücksetzen kamen sie aber nicht wieder. Messwerte sind alle wohl OK. Sie haben testweise den Motor mal ein paar Stunden laufen lassen und nach 2 Stunden ging er aus und nicht wieder an für eine Zeit lang. Bremsdruck ist wohl auch OK. Habt ihr noch Ideen? Getriebesteuerung vielleicht?
  3. Damit meinst du den Kupplungsnehmerzylinder oder? Das hat jetzt mit dem Startproblem aus dem Stand nicht geklappt.
  4. Michael aus Flensburg hat eine gemacht vor ca. 1000 km und nach dem Einbau des neue. KNZ wurde auch eine gemacht. Meinst du es kann sein das zuviel Hydrauliköl in der Pumpe ist? Wir fragen uns warum es immer nach der Fahrt nicht angeht aber nach 1-2 Stunden wieder geht. Könnte das mit der Öltemperatur zu tun haben?
  5. Nein, nur andere TÜV relevante Sachen wie Bremss, Dieselfilter und so.
  6. Das testen wir mal heute. Die Werkstatt meinte eben das es bei der Hydraulikeinheit auf jeden Fall einen Ölverlust gibt. Wir versuchen Mal rauszufinden wo genau der ist.
  7. Die Bremse ist total fest. Wenn man einsteigt den Schlüssel umdreht dann wird die Bremse normalerweise locker und man kann sie durchtreten. In meinen Fall lässt sie sich nicht durchtreten.
  8. Das werden wir jetzt prüfen. Die Führungshülse am Kupplungsnehmerzylinder?
  9. Hallo, ich melde mich nach einer langen Odyssee zurück (schreibe ich abends mal zusammen). Leider ohne Erfolg. Hier mal eine kurze Zusammenfassung: Audi hat 200.000 km runter Repariert wurde folgendes: Kupplung vor ca. 1 Jahr Kupplungsnehmerzylinder insgesamt 3x getauscht, jetzt ist ein komplett neuer drin Hydraulikpumpe vor ca. 2 Jahren Folgendes Problem tritt immer wieder sehr sporadisch aber regelmäßig auf: - Motor geht beim abbremsen aus (würgt ab) und dann nicht mehr an (selten) - Motor geht beim abbre
  10. Hallo liebe A2 Freunde, ich bin stolzer Besitzer eines 3L A2. Im letzten halben Jahr habe ich ein richtig blödes Problem mit dem Audi. Beim abbremsen und automatischen runterschalten in den ersten Gang geht der Motor einfach aus und geht dann für einen unbestimmten Zeitraum nicht mehr an. Das passiert so ungefähr alle 1-2 Monate einmal. Es ist leider überhaupt nicht nachstellbar und passiert nur sehr selten. Im letzten Jahr wurde relativ viel neu gemacht: Nehmerzylinder neu, Hydraulikpumpe neu, Kupplung neu. Alles hat nicht geholfen. Bin mit meinem Latein am Ende
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.