Jump to content

giddiness

User
  • Content Count

    11
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI
  • Color
    schwarz und verbeult

Wohnort

  • Wohnort
    Maintal/ Hessen

Hobbies

  • Hobbies
    Jedenfalls NICHT Schrauben

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sobald ich etwas Zeit habe, könnte ich mal - wenn das erlaubt ist (ohne Namen der Werkstatt natürlich) - die Einzelheiten des Kostenvoranschlages des hiesigen Glaspalastes bezügl. Teile und Kosteneinheiten skizzieren, aus denen sich die knapp 1300 Tacken zusammensetzen sollen. Ich hab nur noch in Erinnerung, dass die Kupplungsscheibe bei 265 noch was € lag. Als Bauteilepreis. Halt Originalbauteil.
  2. So, da bin ich wieder. Bin echt froh, dass ich hier die richtigen Hinweise bekommen habe und denke, dass ich mich daraufhin auch wesentlich sicherer entscheiden konnte, wie ich nun vorgehe. Ich bin in eine aus dem Bauch heraus ausgesuchte freie Werkstatt gefahren; der Hof und das Büro des Werkstattchefs sahen im Vergleich zu meinem üblichen Nobelschuppen aus, als würde ich lieber gar nicht erst aussteigen .. aber der Mann klang am Telefon offen und freundlich und ok. Ich hab mich irgendwo in eine Lücke gequetscht zwischen ein verrostetes halbes Auto, das aussah wie nach einem Haiangriff,
  3. Ich hab' mir gestern auch den Ölstab angesehen und hatte den Eindruck, dass ich das durchaus dunkler in Erinnerung hatte, was ich da nach Abwischen und Reinwurschteln wieder rauszog. Aber als cremefarben würde ich es jetzt nicht bezeichnen .. Sorry, mir fehlt einfach die Erfahrung ... Das mit der Anzeige bei 90 Grad hab ich jetzt in einem anderen Strang nachgelesen und kapiert, danke euch. Ja. ZKD. Natürlich musste ich das Wort googlen. Wenn ich das (ebenfalls in Nachbarthreads hier) richtig verstanden habe, müsste das mit Ölverlust einhergehen und sich das Kühlwasser auch an der
  4. Ach du dickes Ei Also die Kühlwassersiedepunktgeschichte hatte ich vorher gekuckt und mir halt gesagt, ich kann ohne G12 erstmal weiterfahren. Ist ja Hochsommer. Unter normalen Bedingungen hab ich eigentlich noch nie beobachtet, dass mein A2 über 90° fährt. Man kuckt ja immer drauf und der Zeiger ist halt mittig. Gestern mit leerem Kühlbehälter war ich wohl insgesamt ne Viertelstunde über 100 Grad, verteilt auf 25 km. Als ich die 120 Grad gesehen habe, hatte die Warnleuchte gepiept und ich bin erst nach ner Weile Motor aus das letzte Stück nach Hause gefahren. Da war er so 100 etwa
  5. Ok, das hilft mir weiter! Super, hab vielen Dank. Jetzt bin ich halbwegs orientiert und kann der Werkstatt was sagen. (ohne da nervös zu werden, was mir erzählt wird) ... Und vor allem, dass ich jetzt weiß, dass ich erstmal damit paar Kilometer fahren kann. Ja, man glaubt es kaum, wie unsicher jemand so sein kann. Danke für die Hilfe.
  6. Danke Michael! Ich hab' heute früh aus gewisser Nervosität dann einfach doch selber die Motorhaube abgehoben ( mit einer Kurzbeschreibung hier im Forum, danke dafür - so in die Runde). Sie war gar nicht so schwer wie ich annahm. Ordentlich abgelegt auf einer Decke. Und siehe da, der Kühlwasserbehälter war leer. Ich sehe keinen Riss. G12 hab' ich nun mal nicht da, also hab' ich genau wie letztes Jahr, als ich mit dem gerissenen Topf im Urlaub war, normales Leitungswasser nachgefüllt. (Das hat mir damals ein freundlicher Tankwart gemacht, irgendwo bei Garmisch) Gewartet. Mit der flachen
  7. Nachtrag: kann ich es riskieren, zu mehreren Werkstätten zu fahren, um vielleicht Kostenvoranschläge zu haben, wenigstens mal zwei? Ich stecke so viel in das Auto, es ist noch mehr kaputt (Kupplung), 4 neue Winterreifen, TüV+ASU, große Durchsicht ... ich zahle wahrscheinlich mehr, als ich für ihn bekommen würde. Ich hab nicht so viel Geld und ich will meinen A2 aber nicht hergeben und bin gerade ein bisschen ... äh.. naja.
  8. Hallo liebe Forumshelfer, ich habe mich hier ein wenig bei Kühlwasser, Anzeigen, Füllstände usw. umgesehen und blieb aber etwas im Unklaren. Seit gestern habe ich nach dem Abstellen des Autos ( A2 1,6 FSI Baujahr 2003, 155 Tkm) mehrmals verbrannten Geruch unter der Motorhaube festgestellt. Nicht Gummi, irgendwie anders, kann es nicht zuordnen, ob es metallisch oder Kabelbrand ... ich weiß nicht. Bei der letzten Fahrt eben ( keine 10 km, Kurzfahrten) blinkte und piepste die Kühlwasserwarnleute. Als nächstes steckte die Kühlmitteltemperaturanzeige ewig lang bei 60 Grad fest, 15 min
  9. Ok, ihr beiden! Lieben Dank !!! Erscheint mir plausibel und werde ich ausprobieren (sobald der Regen aufhört ....) Viele Grüße und Dankeschön!
  10. Danke, VFirend! Das mit dem Schlossausbau probiere ich mal. Sollte hinhauen, danke auch für den Hinweis auf das passende Werkzeug Die Rastnase an der Klappe sitzt ziemlich fest, aber da dachte ich, das muss so sein. Wenn es darüber bereits einen Thread gibt, könntest du mir den vielleicht verlinken? Das wäre nett. Dankeschön!
  11. Hallo, ich bin neu hier und habe mich zwar ein bisschen nach meinem betreffenden Thema hier umgesehen, aber nichts Passendes gefunden. Also, mein Problemchen sieht folgendermassen aus: Mein A2 (1,6 FSI, Baujahr 2003), ich liebe ihn heiss und innig - hat ja bekanntermassen vorne über dem Nummernschild die Klappe mit den 4 Ringen. Dahinter Einfüllstutzen für Scheibenwischwasser, Öl usw. So weit, so gut. Zum Öffnen ziehe ich brav unter meinem Lenkrad an der Schlaufe, aaaaber wenn ich dann mein Wasser oder was auch immer eingefüllt habe, geht die bl**** Klappe seit neustem nicht mehr zu
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.