Jump to content

mat_luke

User
  • Content Count

    31
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (90PS)

Wohnort

  • Wohnort
    Nürnberg

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Also ich hab nochmal intensiv geprüft. Im Stand, Motor aus, richtig feste auf die Bremse... wenn ich genau "hinspür" merk ich was @Baujahr: Jetzt bin ich verwirrt. Meine 10-Jahre Garantie wäre letztes Jahr abgelaufen, also 2004?! ^^
  2. Ahh Baujahr stimmt natürlich so nicht. 2014 ist korrekt Im Stand kann ich das Pedal auf jeden Fall festdrücken, scheint also kein undichtes System. Danke für die Hinweise und das Angebot . Abgesehen von diesem Spirenzchen bin ich nach wie vor sehr zufrieden, hab mittlerweile +30tkm drauf & letztes Jahr Dach gewechselt bei Rinner.
  3. Herzlichen Dank für den Hinweis DerWeißeA2. Ich werde das in Erfahrung bringen und ggf. eine geführte Entlüftung vom Meister erbitten
  4. Das geht schon weiter als nur nen cm... auf jeden Fall bis nah am Boden, wenn auch nicht 100%
  5. Okay, Danke. Den alten BKV habe ich leider vergessen anzuschauen, Mist. Hoffentlich hat er den am Montag noch. Erneutes Update: Bremskraft ist nach der Reparatur wieder vollständig vorhanden, wie eine Eins! Jetzt habe ich jedoch das "Phänomen", dass das Bremspedal im Stand bei konstantem Druck nachgibt. Phänomen deshalb, weil dazu jeder etwas anderes schreibt. Offenbar geht keine Gefahr und kein Defekt davon aus. Auch unzählige Entlüftungen und der Tausch von BKV und HBZ halfen in vielen Foreneinträgen nicht das Phänomen zu beheben. Außerdem äußern sich offizielle Autohäuser wohl
  6. Wäre also deine Empfehlung die Tandempumpe auch zu tauschen für den Fall, dass im BKV Ölspuren sind?! Dann lass ich mir den BKV auf jeden Fall geben, bzw. Ich werd den Meister bitten das Teil anzusehen..
  7. Update: Mittlerweile hat sich die "verringerte Bremsleistung" in eine gefühlt reine Muskelbremse mit hartem Pedal gewandelt. Ein erster Besuch in der Werkstatt hatte nach Systementlüftung und Dichtigkeitsprüfung den BKV als Übeltäter ausgemacht. Wurde bestellt, morgen soll der Wechsel stattfinden.
  8. Danke herr_tichy! Gibt es einen Zusammenhang von diesen Elementen zur Tandempumpe? Und was könnte eine ölige Drosselklappe oder das ölige Ventil bedeuten, falls jemand Erfahrungen hat?
  9. Ich weiß, das Bild habe ich aus dem Netz. Aber es ist ein 1.4 TDI und der Ort der Teile die verschmiert sind ist der selbe geblieben. Außerdem habe ich die silberne Vorrichtung (oben) wiedererkannt, also ging ich davon aus, dass die sehr ähnlich, wenn auch nicht baugleich sind. Kurz: Für meinen Zweck sollte es auch dieses Bild tun edit: hoffe ich
  10. Hallo zusammen, a) seit kurzem habe ich bei meinem A2 1.4 TDI 90PS Bj 04/2005 festgestellt, dass die Bremsleistung verringert ist. Das heißt nicht, dass gar nix mehr geht, nur ist ungewöhnlich viel Muskelkraft erforderlich um ordentliche Bremsleistungen zu erzielen. Ich habe im Forum gekuckt und die wahrscheinlichste Ursache scheint die Tandempumpe zu sein. Drumherum sehe ich keine Flüssigkeiten/Öl/irgendwas, daher hoffe ich jetzt, dass die Pumpe lediglich gereinigt werden muss. Ist das eine realistische Hoffnung? b) Und zum zweiten Problem: Ich habe bei der Suche nach Öl an der Tande
  11. Hallo zusammen, vielleicht kann ja jemand von euch noch etwas damit anfangen. Ich habe gehört man könnte die Dinger reparieren und dann sind se schnell wieder dreistellig im Wert, habe davon aber keine Ahnung. Beschreibung*: Klimakompressor für Audi A2 90PS TDI, EZ 2004 Zustand*: Defekt Teilenummer: Keine Ahnung Preis*: Ich sag mal 40€ aber falls das zu viel ist bitte macht mir einfach Vorschläge, denn ich habe tatsächlich keine Ahnung was das Ding in dem Zustand wert ist. Falls mir niemand die 40 gibt kriegts eben der nächsthöhere Bieter nach Ablauf der Deadline. [X]Versand koste
  12. ATU Klimacheck. 100mg Klimamittel und bisschen Öl nachgefüllt aber keine Besserung. Mein Hinweis, dass beim Auslesen kein Fehlercode erscheint führte den ATU Mechaniker zu der Schlußfolgerung, dass höchstwahrscheinlich der Klimakompressor im Eimer ist edit: Ich muss mich übrigens korrigieren, dieses Klimaanlagengeräusch "Gasbrenner" läuft, die Klima geht aber nicht.
  13. Zuerst einmal ein dickes Dankeschön an jopo, er hat sich heute superviel Zeit für mich genommen! Ergebnis der ersten Fehlerspeicher-Auslesung: Hochdruckgeber (G65) Unterbrechung / Kurzschluß sporadisch nach Plus Da der Wechsel des G65 noch nicht lange her ist, sind das viell. noch Nachwehen? Da wir nicht 100% sicher waren, ob das nicht der alte war -> Fehlerspeicher gelöscht. Meldung kam aber sofort wieder. Also Motorhaube ab, bisschen am G65 gedrückt und gedreht, sitzt fest! Fehlerspeicher gecheckt: Keine Fehlermeldung mehr. Klima angemacht: ECON Lämpchen
  14. Ich hoffe ich mein das richtige, aber ja! Super!! PN
  15. Hallo zusammen, nachdem ich letzten Dienstag den G65 ausgetauscht habe ging die Klima wunderbar. Leider nur bis Freitag, seitdem zeigt es zwar keinen Fehler an und alles wirkt wie normal, nur leider kühlt die Klima nicht. Ich tippe (sehr) Laienhaft darauf, dass das Kühlmittel leer sein könnte, weiß es aber natürlich nicht. Ist vielleicht jemand in Nürnberg oder Umgebung, der ein Lesegerät zum auslesen des Fehlerspeichers besitzt? Danke und Gruß Matthias
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.