Jump to content

Imkermeister

User
  • Content Count

    25
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (90PS)
  • Feature packages
    64

Wohnort

  • Wohnort
    Schwarzwald

Hobbies

  • Hobbies
    MTB & Bienen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ok Vielen Dank. Leider habe ich keine 12v Steckdose im Kofferraum und muss daher immer gut aufpassen, den Stecker zu ziehen. Prophylaktisch habe ich schon ein Batterie Überbrückungskabel gekauft.....
  2. Hallo, habe mir eine Sitzheizungsauflage gekauft, die in Zigarettenanzünder gesteckt wird. Sie funktioniert bei mir auch, wenn die Zündung aus ist. Meine Frage: schaltet der A2 nach einer gewissen Zeit die 12v Zigarettenanzünderdose aus, wenn der Zündschlüssel gezogen ist (bei einigen Autos ist das so)? Befürchte nämlich, dass ich das irgendwann vergesse und die Batterie leer geht. Vielen Dank
  3. Es ging etwas länger, aber ich wollte noch die Antwort auf mein Problem geben Letzte Woche Klima abgesaugt, Ergebnis : 205g Kältemittel und 0ml Öl nach 16 Jahren... Das erklärt auch, wieso Sie im Sommer nicht mehr genug gekühlt hat. Es wurden dann 525g Kältemittel und 40ml Öl aufgefüllt. Allerdings wundert mich sehr, sie ist bis zum Schluss gelaufen, man konnte damit immer noch die beschlagenen Scheiben frei machen, und es kam immer noch bei natürlich jetzt niedrigeren Aussentemperaturen als im Vergleich zum Sommer kalte Luft raus... Wie weit kan
  4. Also der Anschluss ist dicht. Es ist der Wahnsinn was das ausmacht, vor allem im 3. Gang zieht er viel besser durch. Bin auch gespannt, wie es sich auf den Verbrauch auswirkt. Falls jemand zukünftig auch das Problem hat, hier wie ich es gemacht habe (ohne Gewähr ): Die Schraube habe ich mit Sekundenkleber in das schwarze Silikonschläuchle, das ich von meiner Werkstatt bekommen habe, rein gedreht und mit Schelle und Loctide gesichert. Dann den Schlauch über den "Knubbel" drüber, allerdings nach Überlegung OHNE Sekundenkleber, den wenn der Schlauch defekt sein sollte ist
  5. Super Vielen Dank, werde es morgen gleich abdichten und dann ist hoffentlich Ruhe
  6. Hallo, ich hatte auch schon ein ähnliches Problem. Welche Felgen sind montiert? Sind es wirklich A2 original Felgen? Wenn ja lass vor dem großen "Geldangriff" erstmal alle Reifen wuchten...Danach würde ich die Bremsscheiben inspizieren..... Danach die Antriebswellen/Lager anschauen. Bei mir ist ZMS auch vor paar Jahren erneuert worden, aber Du merkst die Vibrationen in der Regel nur bis ca 2000 Umdrehungen, danach hat sich der Motor ausgependelt, sprich er läuft ruhig und stabil, da kommt das ZMS nicht zu tragen... was bei 140KMH ja der Fall ist.... So würde ich
  7. Ich habe seit längerem immer wieder das Problem, dass vorne rechts beim Lufteinlass am Kühler unten von aussen sich Ölflecken bilden. Im verdacht stand seit längerem der Ladeluftschlauch am Ladeluftkühler. Habe bisher schon verschiedene Schellen getestet. Die aktuelle ist die stärkste Heavy Duty Schelle vom Turbozentrum, also härtere Geschütze bzgl Schelle gibt eigentlich nicht mehr Leider hat sich trotdem wieder Ölflecken gebildet, und der Ladeluft Schlauch war auch wieder ölig. Nach genauster Suche habe ich "OH Wunder" diesen "mysteriösen Anschluss" entdeckt, der auch noc
  8. Bin gestern Ca 200km gefahren. Nach einer Weile und 33 Grad Aussentemperatur wieder das gleiche Problem. Die Anlage liess nach und die Luft wurde wärmer. Verstellung auf LOW brachte keine stärkere Kühlung nur das Gebläse hat hoch gedreht. Aber jetzt kommt's: nach mehreren Schlaglöchern hintereinander auf schlechter Strasse kam plötzlich sehr kalte Luft aus den Düsen...... Was kann das sein? Gibt's irgendwo einen Wackelkontakt? Oder hängt vielleicht die Klima Kupplung? Auslesen geht leider erst nächste Woche.
  9. Fehlerspeicher ist leer. Habe wie gesagt nur Carport Pro, welche Drücke bzw Messwertblöcke soll ich genau messen?
  10. Ach ja ich hatte vor 4 Jahren nach der Anleitung hier im Forum den Lüfter in Stand gesetzt, damals hing er wirklich fest. Seither läuft er ohne Probleme. Habe heute auch im Stand daran gedreht, fühlt sich komplett weich ohne Widerstand an.
  11. Hallo, ich konnte heute Dank hooher Außentemperauturen weiter testen Im Stand in der Stadt und niedrige Geschwindigkeit gute 34 Grad Außentemperatur sehr kalte Luft. Als Ich dann auf der Schnellstrasse war mit 100 recht laue Luft. Lange nicht mehr so kalt. Hatte davor getestet: Econ : Lüfter aus 22 Grad mit Klima: Lüfter an. Verstellung auf LOW mehrere Versuche, scheint für mich der Lüfter gleich schnell zu drehen wie bei 22 Grad also keine Stufe 2 Ist der Test so Aussagekräftig? Muss die dann bei LOW immer gleich in Stufe 2 egal welche Aussentemperat
  12. Super Danke für die Antworten 😀 Weiß jemand zufällig die Messwertblöcke für den Kühlerfühler bzw. den, um den Lüfter zu testen? Ich habe leider "nur" Carport Pro. Das ist nicht so gut beschriftet wie VCDS.
  13. Hallo, ich habe seit gut 4 Wochen ein wirklich seltsames Problem mit meiner Klimaanlage. Bei Hohen Temperaturen über 30 Grad kommt aus der Klima eine nur leicht kühle Brise bei Fahrt, besonders wenn ich sie aud LOW stelle, ab ca 22 Grad geht der Lüfter runter und es kommt sehr kalte Luft raus, bei Stand kommt meistens in allen Bereichen geregelte kalte Luft und die Verstellung auf Low bringt sehr kalte Luft. Aber wenn ich in das völlig heiße Auto einsteige und los fahre, auch mit erhöhter Motorderhzahl, so hat die Klima bestimmt 20 Minuten zu arbeiten, stellt den Lüfte
  14. Es hat im nachhinein viele Probleme gegeben. Der hintere Durchmesser ist kleiner, der vordere am LLK viel größer. Die Winkel haben auch nicht gepasst- kurzum ich habe das original gekauft, kein weiterer Ärger mehr Empfehle ich Euch auch
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.