Jump to content

Misteraudi

User
  • Content Count

    62
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 Benz.

Wohnort

  • Wohnort
    95030 Hof

Hobbies

  • Hobbies
    richtig alte Audis ab 1965 !

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich hatte nicht vor, Panzertape quer über die Lichtscheibe zu machen. Der Halter ist schliesslich nur sichtbar wenn die Haube ab ist. Aber danke dennoch. Jedem seine Meinung.
  2. DANKE, Man muss also nicht das überteuerte Ibäh-Angebot nehmen. Supi! Hat hier jemand schon mal ne eigene Bastellösung kreiert ? Ich liebäuge immer noch mit einem Stück Alublech. So in T-Form geschnitten und direkt drunter gebogen, sollte sich das befestigen lassen. Ich glaube das probiere ich mal.... Falls ihr das schon mal gemacht habt, bitte lasst mich teilhaben. Grüße am trüben Sonntag
  3. Hallo Fans! Habe mir aus der Bucht nen wirklich sauberen tollen Scheinwerfer links besorgt weil meiner blind wird. Der obere Halter war schon mal geklebt. Natürlich ist die Klebestelle beim Einsetzen des SW erneut "pling" gebrochen... Die ET-Nummer des Reparatursatzes hab ich via Forum gefunden. Da sollte der Satz 13 € beim Freundlchen kosten. In der Bucht gibt es nur ein Angebot aus GB für 27 €, also in 6 Jahren Preis verdoppelt. Weiss jemand ob es das aktuell bei Audi noch gibt und was es kostet? Gibt es nicht eigentlich auch alternative Eigenbau-Methoden um so einen
  4. Hallo Freunde! Bereits vor einigen Monaten war ich mit der Kugel unterwegs als die Ölwarnung ertönte. Ölwechsel war nicht lange her, der Stand sollte passen. Nachschau unter der Haube ergab, dass das Öleinfüllrohr nach unten an der Einfüllkiste oben abgegangen war. Ich versuchte, dass wieder anzuschnipsen, hielt aber nicht. Seitdem ist das mehr oder minder provisorisch befestigt. Nun fängt es aber an , dort rauszusiffen und Öl läuft aussen an diesem Wellrohr nach unten. Hat jemand von Euch schon mal dieses Plastikrohr durch einen vernünftigen ölfesten Schlauch mit Schellen ersetzt? Welcher D
  5. Danke für den Hinweis mit Schrobenhausen, ich werde mal anrufen. Hab jetzt jemand vor Ort aufgetan, der die Programme etc hat. Er will sich mal dran versuchen.... Erster Kontakt heute war zwar nicht erfolgreich, aber mal sehen was noch geht... DANKE jedenfalls, so hab ich eine Alternative....
  6. HAT NIEMAND EINEN HINWEIS oder EIN ANGEBOT für mich ??? Wie gesagt, muss ich demnächst nach Ingolstadt und paar Teile holen. Umkreis also kein Problem. Meldet Euch ich kontakte umgehend zurück ! DANKE und Gruss aus Hof
  7. HALLO LEUTE! AUCH ICH MÖCHTE NOCH IMMER EIN ANDERÈS MSG VERBAUEN..... Mein AUA wartet noch immer auf das neue "EG" MSTG. Leider gebraucht gekauft ohne Daten oder Möglichkeit der Auslese vor dem Ausbau. Einfacher Einbau in meine Alukugel ging ja nicht wegen der WFS. Ich habe noch niemand gefunden hier in der unmittelbaren Nähe von Hof.... Hat jemand einen definitiven Tipp in Nordbayern, wo ich hinfahren kann (gerne einer von Euch privat! ) , wo ich das MstG umtauschen kann. Am besten gleich danach noch das Update drauf.... Ich fahre fast überall hin, abe
  8. Hallo Fans! Heute hat die Alukugel erstmal frisch Tüv bekommen. Die Kontrollampen waren wohl mal zufällig aus. Die Story mit dem MSG ist also noch nicht durch oder gar aus der Welt. Leider habe ich die FG-nummer vom Spenderfahrzeug nicht, habe das MSG in Polen gekauft und halt jetzt mal nachträglich gefragt, ob er die FIN hat. Bin gespannt ob und wie das weitergeht. Die freie Meisterwerkstatt konnte mir in Sachen MSG anlernen nicht helfen. Wer von Euch noch ne Idee hat, immer her damit.... Gerne fahre ich wohin oder schicke mein loses "neues" ge
  9. HILFE ! Ich muss mich da nochmal melden. Heute hat mir mein abgesagt, den ich mit Mail um das Wechseln und Flashen des MSG gebeten hatte. Erst nannte man mir Kosten bis 200 Euro, als ich nicht bereit war diese Summe zu akzeptieren, hat man mir heute abgesagt, weil ja der Tester 5051 von Audi seit 3 Jahren nicht mehr erlaubt sei von wegen der ISO etc... blablabla...... So kann ich dort halt weiter nur Teile kaufen. Hat denn niemand in Nordbayern ein Werkstatt an der Hand, die Wechseel/Anlernen und Flashen des MSG für mich machen könnte ? Wie gesagt habe ich ein MSG mit
  10. DANKE für die Rückmeldungen! Hab ich mirs also gedacht, die WFS... Komischerweise hat es ja mit dem anderen MSG einfach so gefunzt. Was mich nachdenklich macht, ist dass man die Einlogdaten fürs "neue" gebrauchte MSG braucht. Kann das der oder hätte ich mir da iwelche Daten zum gebrauchten Gerät dazu geben lassen sollen , so wie zB nen Radiocode ? Glaube ich zwar net, aber kann ja sein. Ich habe jd. an der Hand mit dem ServiceAdapter und Lesegerät für Fehler etc. Er hat aber keine Erfahrung mit WFS frei machen oder gar MSG anlernen... Ich sowieso nicht, ic
  11. Hallo Leute, habe heute diesen interessanten Fred komplett aufgesaugt. Mein 200er AUA geht beim Vorsichtigen einkuppeln aus, immer öfter in letzter Zeit. Nur wenn ich ihn hochdrehe wie ein opa, dann geht was.... Habe mir MSG mit EG-Endung besorgt und heute einfach mal umgesteckt. Ergebnis - lässt sich nicht starten ! Ist das normal??? Hatte mal zeitweise einen 2. A2 und hatte da schon mal das MSG getauscht, da konnte ich einfach losfahren. Aber mein verbautes MSG war nicht so alt wie das von dem zweiten Auto. Dort war das alte Q drin, Was ich eigentlich hab
  12. Hallo Hobby-Kollegen! An meinen 06/2000 zugelassenen 1,4 Benziner haben wir eine AHK nachgerüstet. Die AlKo passte genau da dran. Ich wusste ja, dass man bei Fzg. ohne eingetragene Zuglast, diese aufgrund einer Freigabe von Audi dieses nachtragen lassen muss. Jetzt schrieb mir Audi, dass für dieses Auto eine AHK nicht vorgesehen sei ??? Aber nach einigen Hin und Her bekam ich die Zuglasten für ab Bj 2002 mitgeteilt. Die gelten aber nur bei werksseitigem Einbau der AHK... Ich komme mir schon veräppelt vor. ... Deshalb frage ich hier mal nach euren Erfahrungen mit der AHK a
  13. Heute Kabelbaum repariert und schwupps alles geht wieder... War aber ganz schön oxidiert und es war wohl die letzte Rep.... Das einzige was nun noch den Dienst verweigert ist der linke Spiegel der sich nicht mehr verstellen lässt. Aber das finden wir auch noch raus. DANKE DANKE an alle für die HILFE ! Ihr seid spitze! Gruez
  14. Hallo Freunde! Heute Abend durch Versuch rausgefunden: Diagnoese dran und geschaut was passiert, wenn die Sicherung 41 reingesteckt wird. Dann kam plötzlich wieder das Geräusch auf die Lautsprechers. Als wir dann am Kabelstecker und der Türe links gedrückt und bewegt haben, da änderte sich das Geräusch! Also- wie schon allseits vermutet, Türkabelbaum links defekt. Was kostet der Repsatz, weiss das jemand? Wenn ich richtig gesehen habe, ist da auch schon mal was geflickt worden... DANKE für alle Hilfe. Wenn jd. einen Kabelsatz hat, gerne anbieten! Gruez
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.