Jump to content

Kleiner_Elch

User
  • Content Count

    20
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2004
  • Color
    Brilliantschwarz
  • Summer rims
    16" 5-Arm
  • Feature packages
    S line

Wohnort

  • Wohnort
    Zwickau

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. So, Auto ist wieder aus der Werkstatt zurück. Neuer Spannarm (534012320), Keilrippenriemen (6PK1076) und Ölfilter (FF00067). Der musste raus, weil man sonst nicht an den Spannarm kommt. Jetzt gleich noch was für nächstes Jahr. Die Werkstatt meint, Geräusche im Klimakompressor. Soll erst mal im ECO-Modus fahren, Klima brauche ich ja jetzt erst mal nicht. Naja, gerade in der feuchten Zeit jetzt im Herbst, wenn auch gerne mal die Scheibe beschlägt, hätte ich sie gerne genommen. Aber naja. Und da wir schon am Reparieren sind, habe ich gemerkt, eine Kennzeichenleuchte funktioniert nicht.
  2. Das schaut ja mal sehr interessant aus, meine ehemaligen Einspritzventile. Vielen Dank fürs Einstellen. Leider macht mein A2 immer noch Probleme. Den Sensor haben wir getauscht. Der Fehler war dann auch weg. Als ich letzten Donnerstag von der Arbeit nach Hause fahren wollte, hatte ich komische Geräusche gehört, als ob kleine Steine vom Reifen gegen die Radhausschale geschleudert werden. Als es dann auch noch angefangen hat, nach Kunststoff zu riechen, hatte ich es schon mit der Angst zu tun. Rechts rangefahren, Motorhaube abgenommen und gesehen, das sie der Keilrippenriemen nicht
  3. Ok, dann werde ich mir die Sache noch mal anschauen, bzw. erst mal den Stecker und dann das Kabel. Noch ein Hinweis für all diejenigen, die auch so eine Reparatur vor sich haben, die Kosten: Die 4 neuen Einspritzventile haben ca. 520,- Euro gekostet. Die Reparatur incl. der zusätzlichen Teile wie oben geschrieben (Verbindungsrohr, Wasserrohr, Druckrohr, Thermostat und div. Dichtungen) ca. 820,- Euro. Was ich noch mit erstaunen festgestellt habe, ist der Spritverbrauch. Dieser lag, wo das Auto noch lief, bei ca. 6,5Liter auf 100km. Wo dann der Fehler kam und da
  4. So, ich muss mich doch noch mal melden. Wie schon geschrieben, läuft mein A2 wieder super. Leider ging nach ca. 100km wieder die MKL an. Nicht schon wieder. Ich habe den Fehlerspeicher ausgelesen. 17861 - P1453 - Geber 1 für Abgastemperatur - Unterbrechung Kurzschluss nach Plus, 35-10, sporadisch Was ist das denn nun schon wieder?
  5. Hallo, ich habe meinen A2 wieder aus der Werkstatt zurück. Hat fast eine Woche gedauert, weil das Hochdruckkraftstoffrohr nicht sofort lieferbar war. Meine Werkstatt hat sich auch sehr über die Reparatur gefreut. Wollen sie eigentlich nicht noch mal machen. Aber das Gute ist, mein A2 läuft wieder. Die anderen Teile, wie Thermostatgehäuse und Kühlwasserrohr sind auch gleich mit getauscht worden. Jetzt freue ich mich, oder auch nicht, auf die Rechnung. Für die 4 neuen Einspritzventile habe ich schon mal 520,- Euro ausgegeben. Von den gebrauchten Ventilen habe ich Fotos gemacht
  6. Hallo Flo, Vielen Dank für die Infos und Tipps. Werde mir die Teile mit aufschreiben und meiner Werkstatt mitteilen, das sie mit getauscht werden. @Nupi: Was ist denn ein ProBoostUpdate? Ist das was für das Steuergerät? Und wer macht so ein Update? Viele Grüße Kleiner_Elch
  7. Ich habe mich für neue Einspritzventile entschieden. Wenn meine Werkstatt den halben Motor auseinander genommen hat, kann er nicht so lange dort stehen bleiben. Es ist nur eine kleine Werkstatt mit einer Hebebühne. Die Aufbereitung der Ventile nimmt ja auch ein paar Tage in Anspruch. Wenn Sepp sie nicht nimmt, kann ich sie ja immer noch einschicken, reparieren lassen und dann "Aufbereitet" wieder verkaufen. Dann kommen wieder ein paar Euro in die Kasse.
  8. Hatte ich noch vergessen zu schreiben. Die Werkstatt hat auch den Kompressionsdruck der einzelnen Zylinder getestet. Er war bei allen um die 15 bar. Ich denke, das ist in Ordnung.
  9. Vielen Dank für Eure Hilfe und Vorschläge. Dann werde ich mal in den sauren Apfel beißen und die Einspritzdüsen tauschen lassen. Ich werde natürlich gleich alle 4 machen lassen. Wenn dann Sepp noch Interesse an den Gebrauchten hat, kann er sie bekommen. Ich werde mich in den nächsten 2 Wochen wieder melden und berichten, wie die Reparatur verlaufen ist. Noch eine Frage. Ich hatte hier im Forum irgendwo gelesen, das im Zuge des Wechsels der Einspritzdüsen gleich noch andere Teile mit gewechselt werden sollten. Leider finde ich die Seite nicht mehr. Wäre das anzuraten oder ist das
  10. Also ich habe meinen A2 im Jahr 2013 gekauft. Ich habe in dieser Zeit noch keine Einspritzdüsen getauscht. Und mein Vorgänger wird das sicherlich auch nicht getan haben. Warum hat man beim A2 die Einspritzdüsen nur an einer so bescheidenen Stelle verbaut. Meine Werkstatt freut sich schon, wenn ich sie doch tauschen sollte.
  11. Hallo Sepp, Vielen Dank für deine Antwort. Das mit der Lambdasonde ist natürlich auch ein Punkt, den man sich anschauen müsste. Vor allem, wenn er kalt ist, läuft er, und wenn er heiß ist, nicht mehr. Ich habe ja die Diagnosesoftware CarPort. Ich habe hier im Forum eine Liste A2-FisControl-Messwertblock-Bad gefunden. Von G030-G046 können Werte von der Lambdasonde ausgelesen werden. Ich werde mir nächste Woche diese Werte mal auslesen. Sollte ich mich für den Austausch der Einspritzventile entscheiden, werde ich auf deinen Wunsch zurückkommen. Sollte noch jemand T
  12. Schade, das sich keiner meldet. Kann hier niemand ein paar Tipps geben ? Das mit den Kabel glaube ich nicht. Wie oben schon geschrieben hat meine Werkstatt ja schon das Signal zu den Zündspulen durchgemessen.
  13. Zündkerzen und Zündspulen sind bereits neu gemacht. Die Kabel sind ja mit so einem schwarzen klebrigen Band umwickelt. Soll ich das wirklich runtermachen und bekomme ich das wieder dran? Gibt es vielleicht Ersatz für das Kabel, wenn es defekt sein sollte oder muss dann gelötet werden? Grüße Kleiner_Elch
  14. Hallo liebe Forumsmitglieder, ich weiß, schon wieder eine Frage zum Thema Zündaussetzer Zylinder 2, aber ich brauche trotzdem Unterstützung. Ich habe einen A2, 1.6 FSI mit jetzt ca. 180.000km auf der Uhr. Das Fahrzeug ist in einem recht guten Zustand, und es wurde in den letzten Jahren schon eine Menge Geld investiert. Komplett neue Auspuffanlage, neuer Klimaverdampfer, neue Ventildeckeldichtung, neue Bremsen, neue Sommerreifen, neue Winterreifen usw. Jetzt will mein A2 aber nicht mehr. Seit 2-3 Monaten ist das Problem schon. Ich will es kurz erklären.
  15. Hallo, ich habe jetzt versucht, das Kabel über die Serviceklappe des Rückfahrscheinwerfers zu finden. Leider ohne Erfolg. Ich mußte doch etwas weiter ausholen. Ich habe die Laderaumabdeckung ausgebaut. Dann auf der linken Seite, wo die Abdeckung eingerastet wird, die 20er Torx Schraube ausgedreht und die seitliche Kofferraumabdeckung von vorne etwas gelöst. Und siehe da, das Kabel war zwischen Abdeckung und Gummiedichtung der Kofferraumklappe. Vermutlich hat mein Vorbersitzer schon mal diese Abdeckung entfernt und beim Einbau vergessen, das Kabel wieder anzuschließen. Aber alles gut. Habe
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.