Veritas

Members
  • Content Count

    10
  • Joined

  • Last visited

  1. Ist aktualisiert. Es handelt sich um einen Audi 1,4 Liter (Benziner). Habe vorhin mit dem Freundlichen telefoniert, das Problem mit der Drehzahl war ihm bekannt, er meinte das liegt wohl am ot oder gt geber. Bei der Klimaanlage meinte er, es könnte sein das sich das Kühlmittel verflüchtigt hat. Werde das am Donnerstag mal machen lassen und dann meine Erfahrungen hier posten.
  2. Hi Achim, natürlich mach ich dich nicht für Fehler verantwortlich. Ich versuche zur Zeit nur mögliche Ursachen für das Problem zu finden. Werde damit die Tage dann mal zum Händler fahren. Wie lange hat der Austausch der Pumpe bei dir gedauert? @ Dr. No Werde mich mal informieren, wäre ja schön wenn ich die Ursachen dafür gefunden hätte.
  3. Danke für deine schnelle Antwort. Das bedeutet also das die beiden Fehler zusammenhängen? Du hattest genau die gleichen Synthome? Kann man sich denn dann direkt eine höherwertige Wasserpumpe einbauen lassen?
  4. Hi, ich hab mir schon alle entsprechenden Artikel zu den Themen hier durchgelesen, aber nichts gefunden was mir helfen könnte. Problem 1: Ich war letztens mit ungefähr 140 km/h auf der Autobahn unterwegs, als auf einmal die Drehzahl bis auf 900 runterging und dann sofort wieder hoch. (Was natürlich einen starken "Hopser" zur Folge hatte.) (Meine Schwester hatte mit dem gelichen Wagen auch schon einmal dieses Problem, es ist also schon öfters aufgetreten.) Problem 2: Meine Klimaanalage verhält sich sehr komisch, sie "bläst" unterschiedlich stark in Sekundenabständen und ab und zu kommt für 2-3 Sekunden ein warmer Luftstrom heraus. (Ohne das irgendwas verstellt wurde.) Hat Jemand eine Ahnung was die Fehler sein könnten? Danke für eure Mühe!!
  5. Das ist ja cool! Danke für deinen Beitrag. Meinst du man kann das irgendwie umgehen das das Radio nicht mit dem Auto ausgeht? Das fände ich schon gut, so vergesslich wie ich bin!
  6. Das wär nett, danke! Wo hast du den denn untergebracht? Passt der ins Handschuhfach?
  7. Hallo, da ich immer noch auf der Suche nach der beste Musiklösung für mich bin, hab ich mal wieder eine Frage: Kennt jemand den Sonywechsler und weiß ob es möglich ist mit dem Audi Radio auch zwischen den Ordner auf einer Cd hin und herzuspringen? Ansosnten stell ich mir das recht nervig vor durch 80 zu skippen wenn man das 81. hören will. Link zum Wechsler bei Ebay Danke!
  8. Hi, ich hab gestern versucht mein Sony Radio in den A2 zu einzubauen. Dabei viel mir auf das hinten am Audio Radio 4 Stecker ankommen. Allerdings schienen mir nur zwei wichtig. (Strom und Boxen). Ich habe die beiden dann in die Stecker an meinem Sony Radio gesteckt, aber leider ohne Funktion. Die CD kann ich auswerfen, aber das Radio springt nicht an. Welche Erfahrungen hats du gemacht. Muss ich die Steckerbelegung ändern oder brauche ich ein bestimmtes Adapterkabel? Danle für deine Mühe!
  9. Cool, danke für die schnellen Antworten!!!!
  10. Hallöchen, ich weiß das diese Themen hier oft diskutiert wurden und ich habe sie auch alle gelesen. Leider scheine ich ein wenig schwer von Begriff zu sein. Meine Frage ist folgende: Ich habe den A2 11/01 mit dem ChorusII Radio. Dieses hat die Möglichkeit einen Wechsler anzusteuern. Jetzt habe ich hier im Forum immer dies und das gelesen und heute mal bei Audi angerufen. Ich würde gerne den CD Wechsler einbauen. Der ist aber laut Audi nur für den A4 vorgesehen und man konnte mir nicht sagen ob das läuft oder nicht. Wie ich das aus dem Forum entnommen habe müsste dieser Wechsler mit der Teilenummer 8E0 057 111 in dem A2 an dem ChorusII funktionieren. Oder? Vielen Dank für die Mühe und sorry das ich das immer noch nicht geblickt habe!