Jump to content

Lumpenbazi

User
  • Content Count

    12
  • Joined

  • Last visited

Mein A2

  • A2 Model
    Ex-A2-Fahrer
  • Feature packages
    1023

Wohnort

  • Wohnort
    Zuhause
  1. Guten Abend, das ZMS vom ATL ist echt verdammt teuer. Günstiges Angebot ohne Ausrücklager (+60€) liegt bei 561€. Das vom A3 z.B. kostet etwas über die Hälfte dessen, was das vom ATL kostet. Gibt es vielleicht eine andere Möglichkeit? PS.: Welche VW Nummer hat das Stützlager vom Motor zum Getriebe, welches vom Polo genommen werden kann. Vielen Dank. Michael
  2. Guten Abend. Verbrauch nach Tanken: 6,3 l 50% Stadt, 30% Land, Rest AB. Heute ist er nur sehr zögerlich nach langem Orgeln angesprungen. Gleich danach und nach ein paar Stunden wieder ohne Probleme. Ich habe die Additive wie oben angegeben von ERC bei 80km in den Tank und bin auf die AB. bei 20km Rest bin ich raus und habe bis oben hin 41.73l rein gequetscht. Dann Rechner raus und 6,34...Liter. Och weis echt nicht, was ich noch machen könnte. Hoffe das Mittel und meine Treiberei habe ihm jetzt nicht den Rest gegeben. Im.übrigen hatte ich mal einen Golf 3 TDI, bei dem sich die Zentral
  3. Erst einmal vielen Dank für die Infos. Fakten: Luftfilter und Ölwechsel NEU. Glühkerzen NEU. Steuerzeiten: dürfte er dann nicht auch unrund laufen oder keine 200 mehr oder , oder, oder? Der Schlauch vom Ladeluftkühler zum AGR, glaube ich, kann ich trotz festen Anzug so 1-2mm auf dem Metall am AGR hin und her schieben. Ist das Normal? Das FIS zeigt noch 290km an, habe aber bereits 430km drauf, das bedeutet 720km bei 42l Tank = 5,83 l bei voller Klima! Kann das auch am FIS liegen? Ich hatte zuvor einen Audi 80, B4, 2,3l Quattro der Verbrauch lag so knapp unter 13l ....sehr knapp daru
  4. Guten Abend A2 Freunde, als Fahrlehrer kenn ich selbstverständlich die gesamte Palette des kraftstoffsparenden Fahrens. Miene Kugel, knapp 225000km, ATL (90PS Diesel) verbraucht mit 205/40ZR 17 und Klima zwischen 6,4 und 6,8l pro 100 km. Mir ist das echt zuviel, wenn ich den Golf VI Plus vergleiche, auch mit Klima, bei 1,6l und 105PS benötigt dieser kaum mehr als 5,6l pro 100km. Gibt meine Kugel vielleicht langsam den Geist auf? Übrigens, das Wackeln des Motors beim Staren ist auch wieder da, verstärkt, wenn der Motor heiß ist. Vielleicht jemand einen TiP? Wäre cool! Danke, Euer Michel
  5. Danke. Habe nicht unter Schmiedefelgen gesucht. Super. Der möchte für Gebrauchte, ohne Mängel aber ohne Nabendeckel 115 Euro, denke das ist fair.
  6. 4 Alufelgen 6x15 ET38 5x100 Original Audi 8L0601025. Das sind die Telefonwählscheiben- oder Käseloch- Felgen. Mir ist die Kiste mit den SLine Felgen und Reifen einfach zu hart. Vielleicht vor 20 Jahren, aber jetzt ... Am liebsten wären mir 185/60 oder so. Hab die Suchfunktion benutzt, Ergebnis gleich 0. Vielen Dank Michael
  7. Servus Gemeinde, nach vielem hin und her, habe ich mich dazu entschlossen neue BOSCH Glühkerzen einzubauen, da ich weder beim Anfahren noch im Standgas usw. die hier beschriebenen Probleme hatte. Kerzen wollte ich sowieso tauschen, also mal klein anfangen. Ich versuche das mal so zu beschreiben..... vorsichtig mit einer langen und dünnen 10ner Nuss (bin sehr gut ausgestattet mit Werkzeug) und zuvor auf drei Tage verteilt WD40 an die Gewinde der Glühkreze heran. Zylinder 1 und 2 alles kein Thema, beim Zylinder 3 alles gut, nur drehte ich sehr lange daran. Vorsichtig, sehr vorsichtig. Als i
  8. Kurzinfo: Neue Batterie 70Ah Anlasser läuft nicht nach. Kupplung gedrückt oder offen keine Veränderung feststellbar. Keine starken Geräusche im Leerlauf mit oder ohne Kupplung. Vielleicht etwas das Ausrücklager. Kette habe ich geprüft mit 1. Gang 3500 U/min die Straße hoch, alles aus (Radio, Lüftung) Ohren gespitzt und schlagartig weg vom Gas, ohne Kupplung zu treten (hab ich hier gelesen). Habe nichts gehört, oder mein sorry Kugel, mach ich nicht mehr.....hat das Geräusch überlagert. Zahnriemenwechsel möchte ich demnächst machen....Sicher ist sicher und jetzt habe ich ein bisschen Zei
  9. Oh, vielen Dank für die Angebote.... Jeder der möchte und die zeit hat, kann gerne mal auf meine Kugel schauen oder auch in die Kugel. Habe am Samstag Getriebeöl gewechselt, Anschlagpuffer an den hinteren Stoßdämpfern erneuert und den Luftfilter, der mindesetns schon 5 Jahre dort eingebaut war (Rost hat die Hälfte des Filters bereits aufgefressen) ersetzt. Fahrzeug ist selbstverständlich Scheckheft gepflegt bei Audi! Mit dem Schütteln habe ich natürlcih bei 224000 km, erster Motor, Getriebe, Kupplung usw. etwas Angst. Ich möchte die kugel doch gerne nochmal so lange fahren.
  10. Hallo A2 Gemeinde, ich habe mir vor ein paar Wochen einen A2, ATL sline zugelegt. Naja, 223000km, läuft aber sehr ruhig und gut. Nur beim Starten schüttelt er sich wie ein Hund, der aus dem Wasser kommt. Ich denke es ist das Motorlager oben rechts. Kennzeichnung laut Teileliste: 8Z 0199 212J für einen ATL Original ist ein 8Z 0199 185 P eingebaut?! Im Netz und ich habe wirklich sehr intensiv gesucht, nichts zu finden oder derzeit nicht lieferbar. Frage: Passt das 8Z 0199 212K ebenfalls bei meinem ATL, oder lassen sich die Motorlager "etwas" umbauen? Vielen Dank Michael
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.