Motorbasser

Members
  • Gesamte Inhalte

    22
  • Benutzer seit

  • Letzter Besuch

Über Motorbasser

  • Rang
    Member

Mein A2

  • A2 Modell
    1.4 (AUA)
  • Farbe
    Brilliantschwarz
  • Sommerfelgen
    16" 5-Arm

Wohnort

  • Wohnort
    Oberhausen

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Motorbasser

    Metallische Geräusche in der Vorderachse

    @hannmuenden0907: man kann den Bremssattel mit der Hand etwas bewegen/kippen, hat dann minimal Spiel. Alternativ kannst Du auch versuchen die Bolzen vorsichtig anzuziehen. Wenn die nicht mehr richtig packen, ist das Gewinde vermutlich hin.
  2. Motorbasser

    Metallische Geräusche in der Vorderachse

    Da Du ja bereits alles erneuert hast, sollte es an den genannten Teilen eigentlich nicht liegen, wobei man das nicht ausschließen sollte. Ich hatte zwar nicht genau die von Dir genannten Symptome, aber auch etwas das dich auf die Lenkung bzw das Lenkrad übertragen hat, Geräusche beim Bremsen etc. Optisch alles okay und noch neuwertig gewesen, aber : Es lag daran dass beide Führungsbolzen eines Bremssattels nicht mehr fest im Achsschenkel saßen da das Gewinde in diesem hinüber war. Dadurch "schlackerte" der Bremssattel natürlich ... schau da mal nach, evtl. liegt´s ja da dran, zumindest kannste das dann ausschließen falls dort alles in Ordnung ist.
  3. Motorbasser

    Quietschen während der Fahrt ...

    ich ... logo, Felge drauf und .. ach ... war noch zu verwirrt als ich das hier schrieb. Das Rad war fest und lag plan an, demnach die Bremsscheibe auch
  4. Motorbasser

    Quietschen während der Fahrt ...

    Hi Leute und Danke nochmal für die ganzen Antworten. Wollte das Soundfile hochladen aber das Umwandeln funktionierte nicht , aber : Habe den Fehler wohl gefunden Mittlerweile quietschte es schon ab 15 -20 kmh, alles wurde insgesamt lauter und die Frequenz erhöhte sich nun deutlich mit zunehmender Geschwindigkeit. Vorher war es ja nur sporadisch ab 50 - 80 , später dann ab 40 kmh. Hatte den Bremssattel in Verdacht schwergängig zu sein .... gerade den Bremssattel runtergenommen und vorher bemerkt, dass die Bremsscheibe minimal Spiel hatte, das lag an der Fixierungsschraube die zwar noch fest war, aber noch etwas nachgezogen werden konnte. Schraube angezogen, Scheibe fest, weiter den Bremssattel gereinigt und nach Bearbeitung mit Keramikpaste wider befestigt. Dabei dann festgestellt, dass der obere Bolzen, der den Sattel am Achsschenkel befestigt, nicht mehr richtig packt. Der war beim Herausdrehen schon relativ "lose", also nicht so fest wie der untere Bolzen. Fazit: Oberes Gewinde im Achsschenkel ist kaum noch vorhanden, kann den Bolzen zwar reindrehen aber "fest" als solches = Fehlanzeige. Muss demnach also nen neuen Achschenkel einbauen. Ich vermute das sich die Fixierschraube der Scheibe durch die Vibration des Sattels ein wenig gelöst hat, wie auch immer, der Sattel saß nicht mehr richtig fest und dadurch wird das Quietschen wohl gekommen sein. Werde nach dem Einbau mal Bericht erstatten hier !!
  5. Motorbasser

    Quietschen während der Fahrt ...

    ja dachte ich auch, da es ja unabhängig von der Höhe der Drehzahl auftritt dachte ich, es kann nix mit dem Antrieb zu tun haben. Gestern habe ich dann während der Fahrt den Motor komplett aus gemacht und das Geräusch war beim Rollen trotzdem noch da, demnach kann es ja nur noch am Antriebsbereich liegen, das sagt mir meine Logik, soweit man der trauen kann.
  6. Motorbasser

    Quietschen während der Fahrt ...

    das wäre ein guter Plan !! @austrian: Habe die Bremsen bereits vor Monaten erneuert, da war alles Top und letzte Woche beim TÜV war auch noch nix. Werde nachher mal ein wenig mit dem Dampfstrahler im Antriebsbereich eskalieren und sehen ob´s danach weg ist.
  7. Motorbasser

    Quietschen während der Fahrt ...

    Jau Temsamane, ich werde das am WE mal checken. Bremsen habe ich vor 5.000 km komplett erneuert, wobei das mit der Bremsscheibe ja trotzdem sein kann. Habe gestern mal was aufgenommen und lade es heute Abend hoch. Wird wohl vom Antrieb her sein, denn wenn ich bei 60 km/h den Motor komplett aus mache und den A2 rollen lasse, ist das Geräusch immer noch da. Trotzdem ist es nur da wenn der A2 ca 15 Minuten gefahren ist und erst ab 40 km/h aufwärts.
  8. Motorbasser

    Quietschen während der Fahrt ...

    Hi Brutus, das habe ich auch schon ausprobiert, leider ohne Erfolg. Das ist auch kein typisches "Eisen kommt auf Eisen"-Quietschen .... ich versuche das mal aufzunehmen und lade es hier hoch.
  9. Motorbasser

    Quietschen während der Fahrt ...

    Oh alles klar, ich dachte die Pumpe sitzt auf der Beifahrerseite ... ich versuche mal , das Geräusch aufzunehmen. Ist quasi so als hätte man nen Stein im Profil , nur als Quietschen und dass es sich nicht mit ansteigender Geschwindigkeit erhöht von der Frequenz her. Blöd zu beschreiben
  10. Motorbasser

    Quietschen während der Fahrt ...

    Hi und danke erstmal für die fixe Antwort ... nein, das Geräusch ist auch von draußen zu hören. Hab´s Fenster mal runtergelassen während der Fahrt und es kommt eindeutig von "draußen".
  11. Motorbasser

    Quietschen während der Fahrt ...

    Hi Leute, seit gestern folgendes Problem: Ab 40/50 Kmh ist auf vorne rechts, also Beifahrerseite, ein Quietschen/"Ächzen" zu vernehmen. Die Wiederholungsfrequenz des Geräusches ist jedoch unabhängig von der Motordrehzahl oder der Geschwindigkeit sowie der Umdrehungen der Räder oder ob ich geradeaus / kurvenlastige Straßen fahre. Es taucht auch nur bei annähernd erreichter Betriebstemperatur auf, im kalten Zustand scheint alles okay zu sein. Gestern war´s nur ab und zu , heute schon auf dem gesamten Arbeitsweg zu hören. Habe die Servopumpe in Verdacht, da ich , wenn ich im Stand leicht nach links oder rechts lenke, ein sehr ähnliches Geräusch höre. Was meinen die Fachleute hier ? Zu wenig Öl ? Pumpe am Ende ? Vielen Dank vorab !
  12. Motorbasser

    Himmel löst sich durch die Hitze

    Danke Hardy und allen anderen für die Tipps !! Mal sehen wann ich es angehe, werde dann ofenfrisch berichten.
  13. Motorbasser

    Himmel löst sich durch die Hitze

    Nabend zusammen, heute morgen ins Auto geschaut, und siehe da : Himmel hinten an der Heckklappe hing auf beiden Seiten wieder runter, vorne an der Sonnenblende war alles okay und fest. Habe den Stoff hinten jetzt hochgezogen, unter den Dachhimmel gestopft und an der Kante mit kleinen Nadeln fixiert indem ich diese Schräg reingesteckt habe ... okay, man sieht nun die kleinen verchromten Nadelköpfe wenn man genau hinsieht, aber dadurch und dem vorhandenen "Restklebe-Effekt" am Styropor hält es nun. Der Sprühkleber hat an einigen Stellen jedoch hässliche Ränder hinterlassen, sehen aus wie Wasserflecken, nicht schön. Fällt nicht direkt auf aber wenn man es weiss nervt´s gewaltig. Denke ich werde einen hellen Himmel aus anderem Stoff besorgen der nicht so empfindlich auf den Kleber reagiert. Der originale Himmel ist ja hauchdünn und perforiert, da gibt´s wesentlich unempfindlichere und von Hause aus dickere Materialien. So, Couch ruft ...
  14. Motorbasser

    Himmel löst sich durch die Hitze

    So, gestern nen Sprühkleber von UHU gekauft, der ist sogar styroporkompatibel. Leider der einzige Kleber der das kann, alle anderen nicht. Gerade mal alles verklebt und es sieht gut aus und hält, fragt sich nur wie lange ...
  15. Motorbasser

    Himmel löst sich durch die Hitze

    Hi zusammen ... im Titel steht´s ja bereits grob : Der Himmel löste sich heute Mittag im Bereich der Sonnenblenden/Übergang zum Dachhimmel. Ein Kumpel hat mir zum Sprühkleber von Würth bzw. einer Dose Pattex Hitzebeständig geraten. Nun die Frage : Verträgt sich das alles mit dem Styropor auf dem der Stoff klebt ? Vielen Dank vorab !! Gruß, Roman