Jump to content

Jan Tdi

User
  • Content Count

    39
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.2 TDI (ANY)
  • Production year
    2004

Wohnort

  • Wohnort
    32805

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo ,heute den Any gestartet und er schaltet ganz normal. Im Fehlerspeicher stand G270 Hydraulikdruck sporadisch. Und der 255 SensorAn der Hydraulikeinheit auch sporadischer Fehler. Also heute schaltet er wieder normal und die Hydraulikpumpe lief nur ganz kurz als ich die Tür aufmachte.Also hat er den Druck von vor 2bis 3 Tagen sehr lange gehalten. Eine andere Diagnose wäre es möglich dass das Getriebesteuergerät manchmal die Sensoren nicht richtig anspricht. Also ich meinte dass der Fehler auch beim Steuergerät liegen könnte. Wie sind da eure Erfahrungen
  2. Vielen Dank euch für die Lösungsvorschläge, Dann baue ich am besten erst mal die Hydraulikeinheit aus. Und sehe mir den Sensor genau an. Viele Grüße
  3. Super,vielen Dank für den Tip Mankmil! Der Fehler ist nur sporadisch. einen Tag kann man den A2 Rangieren auf dem Hof und einen Tag springt er an und nimmt kein Gas an und schaltet nicht. Aber an dem Geber ist kein Stecker ,oder? also muss ich den Geber an das Kabel vom A2 anlöten, richtig. Gruss Ich pinne den Geber aus. Man muss ein wenig aufpassen, damit man die 3 Kabel nicht vertauscht.
  4. Super,vielen Dank für den Tip Mankmil! Der Fehler ist nur sporadisch. einen Tag kann man den A2 Rangieren auf dem Hof und einen Tag springt er an und nimmt kein Gas an und schaltet nicht. Aber an dem Geber ist kein Stecker ,oder? also muss ich den Geber an das Kabel vom A2 anlöten, richtig. Gruss
  5. Hallo Forum ! Kann mir jemand sagen ob ich den Geber an der Hydraulikeinheit tauschen kann? Mein Any springt an aber schaltet nicht und man kann Gas geben. Beim auslesen zeigt er nur 0,6 V an. Dies müsste ja viel mehr sein. Oder muss ich die ganze Hydraulikeinheit tauschen? viele Grüße Jan Tdi
  6. Dank eurer Hilfe am GSG Stecker an pin 1 und pin 15 den Widerstand zu messen und auch bei getretenem Bremspedal kein Stromdurchfluss ,also Bremsdrucksensor folglich kaputt,danke an die Gleichgesinnten ,ans Forum für die Lösungsvorschläge.
  7. Hat das auch schon jemand gehabt ? Woran könnte es liegen, was meint Ihr? Viele Grüße
  8. Hallo zusammen, mein Any geht wieder aus an der Ampel, ich bin froh! Es war der G270 Bremsdruckschalter. Danke für die tatkräftige Unterstützung dieses Forums.
  9. Ja dank dir Lupoliver! hab jetzt eine Idee. Aus meinem gemeldeten Any Das MSG ausbauen und in diesen einbauen.Und mal sehen ob dann der Motor ausgeht.Weil ja in meinem ein Tuning Steuergerät ist. Oder sind die Steuergeräte immer speziell auf das Auto wo es drin ist ausgelegt? Und dass man nicht einfach tauschen kann?Es sitzt ja im Fahrer Fußraum,Stimmt’s
  10. Hallo Jas Tech der Kupplungswert ist im stand auf d und getretener Fußbremse entstanden
  11. Hier ist der Wert für N255 0,788 A Und er sollte zwischen 0,8 und 0,9 liegen.
  12. Und hier der G 162 wertBei geschlossener Kupplung von 2,89 V bei laufendem Motor. Zu hoch denke ich bei abgestelltem Motor ist er richtig 1,9 V
  13. Hier ist der Wert für N255 0,788 A Und er sollte zwischen 0,8 und 0,9 liegen.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.