Jump to content

Mullibert

User
  • Content Count

    10
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 (AUA)

Wohnort

  • Wohnort
    Jembke
  1. So Fehler gefunden und abgestellt. War aus der Kategorie : "Man bin ich blöd" Habe das B+ Kabel vom Generator auf die obere Doppelschraube und damit auf Masse gelegt. Da war mein Wunsch jeden Schraubpunkt mit einem Kabel zu belegen höher als die Logik einfach mal den Kabeln zu folgen Jetzt läuft wieder alles normal und bei der Batterie kommen 14,1V an.
  2. hmmm. muss ich mal schauen. Kann es sein, dass die Doppelschraube unten nur das Halteblech für den KWS und die Sensorkoppelstelle hat, aber kein "Massekabel" ? EDIT: obwohl ich das fast ausschließe, laut anderen Berichten, scheint dahin das Haubpt-Massekabel von der Karo zu kommen, was ich auch verschraubt habe, da Motor und Karo eine sehr gute Verbindung zu einander haben (unter 1 Ohm wiederstand) Bzw. auch andersrum gefragt, was kommt oben auf die Doppelschraube? Weil gefühlt habe ich einfach kein dickes Kabel mit Kabelschuh da irgendwo mehr rumfliegen. Und das eine Kabel, dass i
  3. Ich häng mich hier auch mal rein: Ich muss bei meinem auch den Regler tauschen. Da es ja zich Varianten gibt, habe ich erstmal den bestellt, der Verbaut war. Ein BR14-H F00M A45 300 Diese Nummer weicht jedoch von den oberen von euch ab und ist laut Fahrzeuglisten diverser Händler eher für jüngere Audis gedacht. Hat hier der Vorbesitzer mal irgendwann was falsches verbaut, oder ist das der "neuere" Regler, der ab 2005 die Probleme mit der Ladekontrollleuchte reduziert hat?
  4. Laut dem Stromlauf aus einem anderem Thread nicht: https://a2-freun.de/forum/showpost.php?p=1062303&postcount=10 Habe mir mal einen neuen Regler bestellt und werde den die Tage einbauen und dann wieder berichten.
  5. Ja das ist das dicke B+ Kabel, dass ist dran, sonst würde auch der Anlasser gar nicht funktionieren. Es ist ja so, dass die Lima nicht anläuft und quasi nur mit dreht ohne Leistung zu ziehen, bzw Strom zu erzeugen.
  6. Ja ich habe über D+ nochmal nachgedacht und diese nun auch gefunden, als kleine Leitung zum Regler Dort liegen konstante 7,55V bei eingeschalteter Zündung an. Liegt es dann daran? oder ist der Regler oder gar die LiMa Defekt?
  7. nochmal zum ersten. Was ist eigentlich D+ für euch? eins der kleinen Kabel vom Reglerstecker, oder das große Kabel? (also Klemme 30) Ich habe zur Klemme 30 gemessen und da bei Motor aus den "Kurzschluss" zur Masse bei aus und nur Zündung ein. Läuft der Motor, liegt dann zwischen Masse und Klemme 30 die Bat Spannung an. Bei mir geht die Lampe gar nicht aus. weder bei langer fahrt noch bei mehr Drehzahl. (bin gestern noch knapp 20km von meiner Halle zurück nach Hause gefahren)
  8. Vor der Wartung hat zumindest die Ladekontrollleuchte nicht dauerhaft geleuchtet Erregerspannung kann ich keine Messen, da der D+ Anschluss Kurzschluss auf Masse hat und somit keine Spannungsdifferenz da ist. Klingt somit nach dem Grund, die Spannende Frage ist nun, woher könnte dieser Masseschluss kommen? Den Anschluss vom Magnetschalter habe ich schon mal abgeschraubt, doch daran lag es nicht.
  9. Ja der Stecker ist dran. Habe ihn dann mal angezogen und dann gemessen, brachte aber keinen Unterschied. Messe bei laufendem Motor nur die selbe konstante Spannung wie wenn der Motor aus ist an der Batterie.
  10. Hallo zusammen, nachdem mein A2 letze Woche genau einen Tag nach dem Kauf mit einen Nachlaufen des Anlasser anfing (bzw. es vorher bei den Probefahrten nicht auftrat), hatte ich mich heute daran gemacht, den Anlasser zu warten. Die sehr gute Anleitung hier im Forum half mir dabei und ich hatte Glück, dass die Ominöse Plastikabdeckung nicht, oder nicht mehr vorhanden war. (ist ein AUA Motor). Alles wieder zusammen gebaut und probiert. Starter läuft wie ein Bienchen, doch seit dem habe ich keinen Ladestrom mehr. Masse zwischen Karo und Motor ist vorhanden (mit Multimeter auf "Durch
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.