Jump to content

Marse

A2-Club Member
  • Content Count

    30
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.6 FSI (BAD)
  • Production year
    2003
  • Feature packages
    S line
  • Panorama roof
  • Air condition unit
    ja
  • Hitch

Wohnort

  • Wohnort
    Stuttgart

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi @Sepp vielen Dank für den Vergleich!! Ich finde, dass es bei dir zumindest noch etwas "sauberer" als bei mir aussieht @AL2013 und ich kämpfen wie schon beschrieben erst einmal noch mit dem Kühlerlüfter. Ich werde mich demnächst auch mal noch schlau machen, was die BEDI-Reinigungen in der Umgebung so kosten und dann noch einmal darüber nachdenken. Davor will ich aber auf jeden Fall noch einmal mein Glück mit Ölwechsel + Luftfilterwechsel etc. versuchen, das ist sowieso alles fällig Halte euch auf jeden Fall weiter auf dem Laufenden, was sich sonst noch so tut Kleinere Strecken (bis max.
  2. Danke für die Einschätzung @heavy-metal, das hört sich doch ganz optimistisch und machbar an. Ich denke bevor ich noch einmal Geld für die Walnussschalen in die Hand nehme, werde ich erst einmal die ein paar Kommentare zuvor vorgeschlagene "Kur" mit Ölwechsel und Oilprimer versuchen. Noch als kleinen Zusatz: nach unserer Aktion gestern hatte ich den Eindruck, dass er bereits viel "runder" fährt, das starke Ruckeln nach dem Starten und auch im Stand bspw. an der Ampel, war def. weniger bis sogar kaum vorhanden. Nach einer ca. 15min Probefahrt hat @AL2013 auch noch einmal den Fehlerspeicher
  3. So, hier noch einmal die Zuordnung der Endoskop-Bilder zu den jeweiligen Zylindern. Vielen Dank für euren Support! Zylinder 2 (das "Problemkind"): all Bilder als zyl2_... gekennzeichnet und tlw. kommentiert. + ein Video von Zylinder 2 haben wir auch gemacht, darauf erkennt man aber denke ich nicht viel, habe es aber auch mal hochgeladen. Zylinder 3: all Bilder als zyl3_... gekennzeichnet und tlw. kommentiert. Dann noch ein paar Eindrücke von meiner Seite dazu. Ich hatte das Gefühl, dass Zylinder 2 etwas mehr verdreckt ist als der 3. Sieht ma
  4. Hier noch ein Bild vom Drosselklappenventil, das haben wir heute bei unserem kleinen Schraubertreffen auch gleich mal angeschaut 😊 sieht doch ganz gut aus oder? Das wurde übrigens 01/2014 bei ca. 120.000km auch schonmal von Bosch gereinigt.
  5. Wir haben ein weiteres Problem entlarvt, wegen dem Kühlerlüfter und zwar dass die Sicherung 4 unbelegt ist, die aber laut “Belegungsplan” genau hierfür gedacht ist, haben versucht eine Sicherung einzustecken, klappt nicht. Weiß hier jemand weiter? Vielen Dank!!
  6. Hallo zusammen, bitte entschuldigt meine verspätete Rückmeldung! Habe eure Beiträge nachverfolgt und muss mich mal wieder bei euch allen sehr bedanken!! Habe auch noch ein paar Rückmeldungen/Bemerkungen: Zum Thema Kühlmittelrohr: bei der letzten Inspektion (11/2018, km: 160.000) wurde angemerkt, dass die Wasserpumpe Kühlmittel verliert und mit dem Zahnriemenwechsel ausgetauscht werden muss. Der Kühlmittelverlust hat sich dann irgendwann so sehr bemerkbar gemacht, dass ich spätestens alle 2 Wochen (in denen das Auto größtenteils geparkt war) nachfüllen musste (da war der Stan
  7. Hallo zusammen, ich habe ein weiteres Update für euch, war heute noch einmal ca. 50km mit meinem A2 on Tour, u.a. auch eine Strecke auf der Autobahn, da habe ich deinen Ratschlag befolgt @Seppund bin mal etwas im höheren Drehzahlbereich gefahren. Bemerkt habe ich dabei nichts, außer dass er sich weiter gut und ohne große Auffälligkeiten fährt. @Elch A2 Mir ist allerdings wohl ein Aussetzer aufgefallen, das war als ich ca. 110km/h gefahren bin und bei ca. 3000/3500 und ein leichter Anstieg kam, da habe ich glaube ich einen Aussetzer bemerkt, ansonsten verlief die Fahrt reibungslos.
  8. Ja, das macht Sinn! Danke für die Einschätzung! Ich glaube, dann ist es echt Time to say Goodbye.. Danke @AL2013
  9. Also ein weiteres Update von meiner Rückfahrt: 1. Ich habe auch einem Parkplatz direkt ums Eck angehalten und den Motor eine Weile im Stand laufen lassen, dabei hab ich auch die "Klackergeräusche" aufgenommen 2. Dann bin ich ca. 30km gefahren und habe noch einmal ganz bewusst beschleunigt, dabei ist mir folgendes aufgefallen (allerdings kann es auch sein, dass ich das gerade etwas verzerrt wahrnehme, da das alles ziemlich aufregend für mich ist, deshalb muss ich auf jeden Fall in 1,2 Tagen noch einmal in Ruhe mit dem Auto fahren) Das ruckeln/springen vom Motor empfinde i
  10. Update 2.0: natürlich haben sie ohne Fixierflansch nachgebessert, die behaupten man braucht das Teil nicht. Sie haben aber auf jeden Fall nochmal das Verhältnis zur Kurbelwelle gecheckt (das untere Rad, richtig?) Er hat mir ein Video davon gezeigt und darauf war zu erkennen das das mit der Markierung passt (zumindest sah das für mich so aus). Ich habe das Auto so jetzt wieder mitgenommen und gesagt, wenn der Fehler wieder kommt steh ich wieder da. Wegen Nachlass etc werde ich mein Anliegen dann schriftlich an den Filialleiter leiten. Frage, was das okay so? Noch steh ich auf dem Parkplatz
  11. Und genau um den hier geht es! Ich glaube das hat noch nie Jemand von denen gesehen! Danke @Audi_Coupe_S!!!!!
  12. Update: der Werkstattleiter scheint noch nie was von einem bestimmten Spezialwerkzeug gehört zu haben, hat mich mit sehr großen Augen angeschaut! Ich habe gesagt ich gebe ihm Zeit das zu suchen, wenn er’s nicht hat und nicht findet, soll er mein Auto nicht anfassen. In 2h geh ich noch einmal vorbei und frage nach, wie die Lage ist. Sollte sich bis dahin nichts getan haben, will ich den Filialleiter sprechen und poche auf Nachbesserung bei Audi.
  13. Was kann man da machen? Nichts mehr oder, wird schon viel zu spät sein, aber scheint dann ganz vielleicht doch ein "Audi-Fehler" zu sein? @Elch A2 vielen Dank für deine Hinweise, ich achte noch einmal ganz genau darauf, wenn ich morgen zu ATU fahre, aber wahrscheinlich ist das ein Volltreffer! Morgen gehts in den Kampf - ich berichte Habe mir gerade alle 3 Seiten noch einmal in Ruhe durchgelesen, nach dem 5. Mal lesen, versteht man dann als absolute Laie doch noch einmal viel viel mehr, ich danke euch herzlich für eure Geduld mit mir und das ganze Hintergrundwissen
  14. Hallo zusammen, kurzes Update zwischendurch. Ich bin gerade alle Werkstattrechnungen durchgegangen und kann folgende Informationen (inkl. meiner eigenen Interpretation) liefern Irgendwie scheint sich da aber ein leichter roter Faden durchzuziehen. Gut ist, dass ich alles genau nachvollziehen kann, da unser A2 2003 auch von uns gekauft wurde. 2006 wurde von Bosch-Service folgendes repariert: "Zündspulen erneuert, dazu Abdeckrahmen und Kabelbaum a+e und Zündkerzen erneuert. 2009 (km-Stand: 70.000) wurde von Audi einiges repariert, u.a. Zahnriemen aus- und eingebaut,
  15. Sofern das mit dem Nachbessern alles gut geht und nicht dafür gesorgt wird, dass der Motor dann komplett auseinander fällt (jaaa, ich weiß, das geht garnicht) ist das sowas von sicher, ihr macht mir echt alle sehr viel Mut, dem A2 doch noch weiter treu zu bleiben Das mit dem Spezialwerkzeug versuche ich wie angekündigt morgen per Telefon zu klären und bin mal gespannt, was man mir da so antwortet. Und die Geschichte mit dem Tausch der Stabzündspulen werde ich dann im Zuge der Nachbesserung mal anhauen perfekt, danke, das mache ich so! @Bluman Vielen Dank no
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.