Jump to content

Rudy

User
  • Content Count

    8
  • Joined

  • Last visited

Mein A2

  • A2 Model
    1.4 TDI (AMF)
  • Production year
    2000
  • Color
    Ebonyschwarz Perleffekt (4Z)
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    ja

Wohnort

  • Wohnort
    berlin

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Liebe Freunde bin kurz vor der Verzweiflung seit langer Zeit ca ein halbes Jahr leuchten bei mir sehr sporadisch die Abs und ASR leuchten auf manchmal mitten in der Fahrt wobei das Fahrzeug dann ganz kurz anfängt zu bremsen manchmal aber auch morgens wenn ich das Fahrzeug gestartet habe einfach so. Wenn ich in diesem dann das ABS ausprobiere funktioniert es trotzdem das gleiche gilt für das ASR manchmal kann ich 300 km fahren ohne dass irgendwas passiert wenn ich die Zündung abschalte eine eine Weile warte ist das Problem meistens gelöst oft kann ich das auch mehrere Male hintereinander tun u
  2. liebe Freunde suche einen Fahrradträger für 2 Räder ohne Anhängerkupplung möglichst gebraucht
  3. Hallo Dominic vielen Dank für deine Aussage .ich hatte nur gelesen dass es für den Polo wohl eine gleiche oder sehr ähnliche Stütze gibt. Auf dem Bild kann ich leider nicht klar erkennen was du damit meinst. (anders gelöst) Halteblech ja das habe ich verstanden.Lg Rudy
  4. Liebe A2 Freunde habe in mehreren Foren gelesen dass angeblich die Motoraufhängung hinten auch Pendelstütze genannt auch von Polo (welcher Typ Polo ? )passt für Audi A2 kann ich im Moment keine passende Stütze finden.Hat jemand Erfahrung damit?
  5. Nochmal Rud. Vielen Dank für eure Antworten. Hat jemand ein Diagramm von den Vakuum Schläuchen. Habe einen offenen Schlauch gefunden und evtl vertauscht. Der offene Schlauch kommt von einem Regelventil.
  6. Hallo liebe Freunde habe einen A2 TDI 2000 1,4 ca 170000 km . Auf einer Autobahn Fahrt lies die die Leistung ca ab 140 auf einmal nach wenn ich Vollgas gebe passiert nichts . Wenn ich das Fahrzeug jedoch ausschalte und wieder einschalte kann ich wieder bis ca 140 km ganz normal beschleunigen danach ist es vorbei das gleiche Symptom tritt immer wieder auf ich kann nicht schneller werden. Dieses Spiel kann ich beliebiger Weise wiederholen immer wieder das gleiche. Habe alle Unterdruck Schläuche zum Turbolader und anderen Aggregaten und überprüft. Hat jemand schon ein ähnliches Symptom gehabt e
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.