Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×
[done] Wartungsarbeiten: Downtimezeit zwischen 13 und 14 Uhr. ×

AriStechobst

User
  • Posts

    5
  • Joined

  • Last visited

Everything posted by AriStechobst

  1. Modell: 1.4 (Benzin) Modelljahr: 2001 (nach Nummer, erste Zulassung war 6/2000?!) Laufende Fahrzeugnummer: 00126x Laufleistung: 167.000 Habe meinen A2 2007 gekauft, Fehler trat damals ca. alle 10.000 km auf, und ließ sich durch Neustarten entfernen. Fehlerspeicher: Motorsteuergerät: Fehler ESB-Steuergerät; Esp-Steuergerät: Alles in Ordnung; Symptome: ABS, ASR, ESP, GRA sind nach auftreten des Fehlers deaktiviert. --> Ich fahre wieder Analog. Seit ein paar Monaten tritt das Problem immer häufiger auf. Ein direkter Zusammenhang mit äußeren Einflüssen ist nicht ersichtlich. Manchmal trat es beim aktivieren der GRA auf. Aktuell tritt der Fehler dauerhaft auf, innerhalb der ersten 500m nach dem losfahren. Habe meine Werkstadt konsultiert: Drehzahlsensoren an den Räder sind in Ordnung Stellungssensor am Lenkrad getauscht, keine Besserung Werkstadt möchte jetzt das ESP-Steuergerät tauschen: Kosten über 1000 €. Laut Werkstadt, gibt es eine Firma, die diese Geräte für ca. 500€ repariert, jedoch nicht für A2, sondern A3 und andere. Wenn jemand einen Tipp hat, sie ich das Problem für unter 1000€ beheben kann, wäre ich sehr Dankbar!!!
  2. So was hab ich auch schon mal gesehen - da wurde das Wasser erst in einer Heizschlange um den Kühlwasserschlauch gepumpt. Aber dafür muss was flüssiges zum Pumpen da zu sein.
  3. Wichtig ist ja, dass die Pumpe Flüssigkeit bekommt. Ich hatte den Eindruck in den letzten Tagen, dass die Pumpe das Eiswasser noch rausgedrückt bekommt, aber dann war schnell Schluss. Aus meinen düsen kamen kurz Wasser mit Eiswürfeln raus - danach klang das so, als würde die Pumpe frei drehen. Das reicht bestimmt nicht bis -60 C°, aber -10 C° wäre ja schon was.
  4. Klar - aber irgendwie ist das wie das behandeln von Symptomen - nicht so richtig zufriedenstellend
  5. Moin, ich rege mich jetzt seit einer Woche über meine andauernd eingefrorene Scheibenwaschanlage auf (war wohl zu geizig mit dem Frostschutz). Ich hatte gerade folgende Idee: könnte man nicht einen 12v Tauchsieder in den Wischwasserbehälter einbauen den man an den Schalter für die Heckscheibenheitzung hängt? Ich sehe bis jetzt folgende Probleme: Mechanisch passenden Tauchsieder finden. normaler 12v Tauchsieder hat 130 Watt, dass ist vielleicht ein bisschen viel (Wasser sollen nicht kochen) Wenn der Behälter warm ist, ist immer noch Eis in der Leitung zur Düse. Gibt es Ideen, Anregungen etc. zu dem Thema?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.