Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'3l leistung motor'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

1 Ergebnis gefunden

  1. a2frager

    1.2TDi 3L- unerklärlicher Leistungsverlust

    Bei all dem Ärger mit dem 3L, den ich bisher so hatte, so hat mich doch immer eines gefreut: Die Höchstgeschwindigkeit und Leistung im Normalmode. Ich war heute seit längerer Zeit mal wieder mit der Kugel auf der Autobahn. Mehr als Tacho 160 waren nicht drin. Beim kleinsten Berg ging verlor er gleich deutlich an Geschwindigkeit. Er hat sich so gefahren, wie wenn der Ecomode drin wär. Bisher lief er problemlos Tacho180 bis 190. Als ich auf nem Parkplatz gehalten habe, wollte er anschließend nur noch auf "N" starten. Denke aber nicht, dass das Schaltungsthema (hab etwas Öl nachgeschüttet) was mit der Leistung zu tun hat. Hatte jemand schon mal ein ähnliches Problem? Vielleicht irgendeine Art Notlaufprogramm?