Jump to content

Search the Community

Showing results for tags 'klimaautomatik defekt'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Articles

Forums

  • Bugs der neuen Forensoftware
  • News - rules - imprint
    • Clubinfos - boardrules - imprint
  • General
    • General
    • Consumer advice
    • English language forum
    • Meetings
  • Around the A2
    • Technical forum
    • Equipment and modifications
    • Cleaning and care
  • Basar
    • Part Offers
    • Parts Wanted
    • Buy and sell cars
    • Swapshop!
  • The Carpark

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


A2 Model


Production year


Color


Summer rims


Winter rims


Additional rims


Feature packages


Sound equipment


Panorama roof


Air condition unit


Hitch


Special features


Wohnort


Hobbies


Beruf


Website


ICQ


AIM


Yahoo


MSN


Skype


Threema ID

Found 2 results

  1. Hey Leute, ich habe nun endlich mein A2 <3 Lange habe ich ihn gehasst, nun liebe ich ihn. Jetzt kommt das Aber ... Die Klimaautomatik ist ohne Funktion. Das Fehler auslesen brachte folgende Fehler zum Vorschein: Adresse 08 ------------------------------------------------------- Steuergerät: 8Z0 820 043 E Bauteil: A2-KLIMAVOLLAUTOMAT 0514 4 Fehlercodes gefunden: 00716 - Stellmotor für Umluftklappe (V113) 41-10 - Blockiert oder Spannungslos - Sporadisch 00727 - Potentiometer im Stellmotor für Defrostklappe (G135) 30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch 00601 - Potentiometer-Stellmotor für Zentralklappe (G112) 30-10 - Unterbrechung / Kurzschluß nach Plus - Sporadisch 01273 - Frischluftgebläse (V2) 17-10 - Regeldifferenz - Sporadisch So richtig dahinter komme ich allerdings nicht was nun das Problem ist, da die Fehler ja nur sporadisch sind. Hat mir jemand einen Ansatz wo, bzw. wie ich da anfange. Ich habe vorher immer an einem Polo 6n2 rumgeschraubt und bisher immer lösen können aber die Fahrzeug-Elektronik ist nicht ganz so mein Freund. Viele Grüße in die Gemeinde Björn
  2. Hallo liebe A2-Freunde, ich habe seit ein paar Tagen ein eigenartiges Phänomen. Es ist wie folgt: Meine Klimaautomatik ist an irgendeiner Stelle im Kreislauf defekt. Wie äußert sich das? Am Bedienteil stelle ich wie gewohnt eine Temperatur ein und an der Anzeige kann man erkennen, dass das Steuergerät versucht zu regeln (die Teilstriche des Gebläses gehen kurz hoch und nach kurzer Zeit verschwinden Sie wieder komplett). Es kommt auch keine (weder kalte noch warme Luft) durch die Ausströmer. Gestern war ich dann beim Freundlichen um die Ecke und habe den Fehlerspeicher auslesen lassen. Hier alle Meldungen der Klimaautomatik für die Freaks 04F7 - Temperaturklappen-Stellmotor - Komp. blockiert oder ohne Spannung 0259 - Zentralklappen-Stellmotor-Pos. Sensor - Unterbrechung/Plusschluss 02DF - Fußraumklappen-Stellmotor-Pos. Sensor - Unterbrechung/Plusschluss 04F9 - Frischluftgebläse - Regeldifferenz Fahrzeug ist ein AMF / BJ 2003 / DPF nachgerüstet (216 Tkm) Danach hat er alle Meldungen gelöscht und ich bin mit einem "unbelastetem" Fehlerspeicher losgefahren. Interessanterweise ging da auf dem Nachhause weg die Klimaautomatik einwandfrei. Auch heute morgen auf dem Weg zur Arbeit alles tadellos (gut die Ausströmer mittig über dem Radio funktionierten seit Kauf in 2015 nie....). Als ich dann allerdings heute abend wieder nach Hause fuhr, direkt nach Motor-Start keine Funktion der Klimaautomatik Also wieder direkt zum Freundlichen - Ausgelesen - und diesmal war nur der letzte Fehler (also Frischluftgebläse Regeldifferenz) abgelegt worden. Den konnte er zwar löschen, wurde aber immer gleich wieder abgelegt. Dann wirkte er etwas überfragt und meinte nur kurz: Ja, da müssen Sie dann wohl mal den Wagen einen Tag bei uns da lassen Klang jetzt nicht nach klarer Diagnose Ich habe mich schon ein bisschen durch versch. Threads durchgelesen und könnte mir vorstellen, dass vielleicht ein Stellmotor bzw. die Potis hin sind (teuer €€€)....Bin aber leider kein Schrauber, schon gar kein Geschickter Ich wohne im Augsburger Süden, auch nahe Kreis AIC und FDB. Kennt da jemand einen Spezialisten? Oder kann jemand von euch mir einen Rat erteilen? Das wäre super nett. Danke euch! Gruß traso
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.