Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'ladekontrolleuchte regler lichtmaschine'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Bugs der neuen Forensoftware
  • News - Regeln - Impressum
    • Clubinfos - Boardregeln - Impressum
  • Allgemein
    • Allgemein
    • Verbraucherberatung
    • English language forum
    • Treffen
  • Rund um den A2
    • Technik
    • Ausstattungen & Umbauten
    • Pflege
  • Basar
    • Teileangebote
    • Teilesuche
    • Automobile An- und Verkauf
    • Tauschbörse
  • Rastplatz

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


About Me


A2 Modell


Baujahr


Farbe


Sommerfelgen


Winterfelgen


Zusätzliche Felgen


Ausstattungspakete


Soundausstattung


Panoramaglasdach


Klimaanlage


Anhängerkupplung


Sonderaustattung


Wohnort


Website


ICQ


AIM


Yahoo


MSN


Skype


Hobbies


Beruf

1 Ergebnis gefunden

  1. Hallo zusammen, wollte mich kurz vorstellen, bin erst seit kurzem A2-Fahrer. Habe mir im Februar ein Reparaturbedürftiges Exemplar zugelegt und bereits einige Teile getauscht. Bin jedoch sehr zufrieden im meinem Kauf. Vor kurzen hat nun der Limaregler den Geist aufgegeben. Leider hat die Ladekontrolleuchte mich nicht davor gewarnt, sodass ich davon etwas überrascht wurde Ladekontrollleuchte hat eigentlich stets funktioniert. Zündung an -> Leuchte an, Starten -> Leuchte aus. Jedenfalls leuchtet nun, nach Austausch des Limareglers(Ladespannung an Batterie 14V), die Ladekontrollleuchte permanent im Fahrbetrieb...woran kann das liegen? Schaltplan wäre ggf. hilfreich. Danke vorab! Gruß Fabian